Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

ace gt-s5830i ri riavvia

Discussione in 'Modding - Samsung Galaxy Ace (S5830)' iniziata da gioveclg, 27 Dic 2012.

Condividi questa Pagina

  1. gioveclg

    gioveclg Baby Droid

    Iscritto:
    27 Dic 2012
    Messaggi:
    4
    "Mi Piace":
    0
    per me eì un calvario..mai piu' samsung....sto cellulare appena aziono il map del navigatore dopo qualche minuto si riavvia...ver..android 2.3.6 dicono di aggiornarla...alla 4 e si sistema...e molti diranno allora e' il cell che nn funziona difettato invece no e' stato cambiato con un cell nuovo in un altro negozio di un'altra citta' nulla e' proprio un difetto di software...ancora nessuno mi sa dare una risposta...proviamo aggiornare android...scusate ma sono incazzato nero...
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    che navigatore usi di preciso ? si riavvia solo se usi il navigatore ?
     
  3. gioveclg

    gioveclg Baby Droid

    Iscritto:
    27 Dic 2012
    Messaggi:
    4
    "Mi Piace":
    0
    maps del cell...mi e' capitato anche quando usavo internet e e quando spostavo i contatti da sim a cell...ho rpovato a c ambiare anche la sd messa una sd classe 4 16 gb...ma nulla
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    hai provato con un hard reset
     
  5. gioveclg

    gioveclg Baby Droid

    Iscritto:
    27 Dic 2012
    Messaggi:
    4
    "Mi Piace":
    0
    hard reset ripristina il sistema da zeo..ok ma il cell...ha 5 giorni di vita...quando l'ho preso ho fatto il test ma nulla si resettava...nulla bisogna aggiornare android...almeno cosi' mi hanno detto...
     
  6. Raff

    Raff Guest

    R: ace gt-s5830i ri riavvia

    Non esiste la versione di ICS per il tuo terminale. Non esistono aggiornamenti....se no mini update.
    Non è un problema noto ... quindi, almeno per me sei il primo. Se il cell è nuovo fai presente tale problema dove lo hai avquistato..

    Inviato dal mio GT-I9100 con Tapatalk 2
     
  7. Vash86

    Vash86 Silver Droid

    Iscritto:
    3 Feb 2009
    Messaggi:
    1.758
    "Mi Piace":
    271
    Sinceramente il problema mi è "strano".
    Ho avuto a che fare con 2 Galaxy Ace e non hanno presentato questi problemi. Avevano entrambi android 2.3.6 ovvero l'ultima versione ufficiale rilasciata.

    Per caso hai delle app installate? Se si quali?