Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[RISOLTO] [AIUTO!] Problema con CWM!!!

Discussione in 'Samsung Galaxy Tab 2 10.1' iniziata da Filippo AnonOps Scatigna, 26 Feb 2014.

Condividi questa Pagina

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Filippo AnonOps Scatigna

    Filippo AnonOps Scatigna Baby Droid

    Iscritto:
    22 Gen 2014
    Messaggi:
    2
    "Mi Piace":
    0
    Ho bisogno di URGENTE AIUTO!!!

    Seguendo il tutorial: http://www.tuttoandroid.net/forum/m...llazione-clockworkmod-recovery-5-e-o-6-a.html ho provato a installare la CWM (Versione 6 Touch P100) ma è da molto tempo che ci provo ma alla fine non me la mette.
    Sto veramente impazzendo e ho provato con molte versioni differenti ma nulla (Odin e CWM) e ho sempre la recovery base.

    Ho un Galaxy Tab 2 10.1 3G+WIFI con ROM Originale senza root e volevo usare la CWM per flashare la CM11. Se quella versione non va potete consigliare un'altra Custom Recovery?

    Grazie a tutti.
    Ciao
     
  2. pierm

    pierm Silver Droid

    Iscritto:
    29 Ago 2013
    Messaggi:
    2.167
    "Mi Piace":
    741
    ciao Filippo AnonOps Scatigna, scusa il ritardo nel risponderti, mi puoi dire innanzitutto il modello de e' 5100 o 5110 e poi mi pieghi la procedura che stai facendo e che ROM stock monti? dovresti essere in garanzia giusto?
    grazie
     
  3. Filippo AnonOps Scatigna

    Filippo AnonOps Scatigna Baby Droid

    Iscritto:
    22 Gen 2014
    Messaggi:
    2
    "Mi Piace":
    0
    Grazie comunque, ho già risolto. Ho installato la TWRP e con quella la CWM e poi la CM 11.
    Ciao.
     
Status Discussione:
Chiusa ad ulteriori risposte.