aiutooooooooooooo!!!! galaxy ace morto....

Discussione in 'Modding - Samsung Galaxy Ace (S5830)' iniziata da adryxx91, 18 Ago 2013.

Condividi questa Pagina

  1. adryxx91

    adryxx91 Baby Droid

    Iscritto:
    17 Ago 2013
    Messaggi:
    6
    "Mi Piace":
    0
    Ciao, sono nuova nel forum... ho bisogno di aiuto... allora vi spiego il mio problema... ho istallato una rom nel mio galaxy s5830 ma dopo averla installata non sia accende piu e non da segni di vita... il pc lo rileva solo se pro i tasti home+tasto vol su+accensione... ho provato a flasharlo con odino ma si ferma in:
    <5> startTrehad Detected: 0
    <6> startTrehad Detected: 0
    <7> startTrehad Detected: 0
    <8> startTrehad Detected: 0
    <1> setup connection....
    e non carica si vedono i secondi che vanno avanti ma non succede nulla... per favore aiutatemi.... GRAZIEE
     
  2. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Ma odin lo rileva ?

    Sposto in ace modding

    Inviato dal mio GT-N5110
     
  3. adryxx91

    adryxx91 Baby Droid

    Iscritto:
    17 Ago 2013
    Messaggi:
    6
    "Mi Piace":
    0
    si lo rileva solo se premo tastovolsu+home+accensione.....
    grazie della risposta
     
  4. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Eh di per forza perché devi andare in download mode, comunque posta uno screen di odin

    Inviato dal mio GT-N7100 con Tapatalk 4
     
  5. adryxx91

    adryxx91 Baby Droid

    Iscritto:
    17 Ago 2013
    Messaggi:
    6
    "Mi Piace":
    0
    odin.jpg Immagine.jpg


    il telefono pero non si accende anche se è rilevato

    ---------- Post aggiornato alle 19:11 ----------

    ecco le immagini forse piu grandi

    scusa non so se vanno bene le immagini...
     

    Files Allegati:

    • Immagine.jpg
      Immagine.jpg
      Dimensione del file:
      20,2 KB
      Visite:
      0
    • odin.jpg
      odin.jpg
      Dimensione del file:
      19,5 KB
      Visite:
      0
    • Immagine.jpg
      Immagine.jpg
      Dimensione del file:
      20,2 KB
      Visite:
      0
    • odin.jpg
      odin.jpg
      Dimensione del file:
      19,5 KB
      Visite:
      0
  6. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Ma il file pit sei sicuro ci vada ?

    Inviato dal mio GT-N7100 con Tapatalk 4
     
  7. adryxx91

    adryxx91 Baby Droid

    Iscritto:
    17 Ago 2013
    Messaggi:
    6
    "Mi Piace":
    0
    ho già usato odino in precedenza ed ha funzionato perfettamente... ma da dopo che ho istallato la rom è che ho problemi... e non so che fare...:confused:

    ---------- Post aggiornato alle 19:29 ----------

    veramente con questo odino si mette il file ops (cooper_v1.0) come ho scritto sotto non è la prima volta che lo uso infatti l'avevo gia aggiornato con odino, il problema è da quando ho istallato una rom... non so se ci siano altri procedimenti in questo caso ???
     
  8. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Prova a seguire la guida per il ripristino del firmware che c'è in rilievo

    Inviato dal mio GT-N7100 con Tapatalk 4
     
  9. adryxx91

    adryxx91 Baby Droid

    Iscritto:
    17 Ago 2013
    Messaggi:
    6
    "Mi Piace":
    0
    no uguale a prima non va avanti.... grazie cmq se avete altre idee...
     
  10. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Provato altri firmware o versioni di pdin ?

    Inviato dal mio GT-N7100 con Tapatalk 4
     
  11. adryxx91

    adryxx91 Baby Droid

    Iscritto:
    17 Ago 2013
    Messaggi:
    6
    "Mi Piace":
    0
  12. PokAce

    PokAce Worker Droid

    Iscritto:
    8 Set 2013
    Messaggi:
    90
    "Mi Piace":
    25
    scusa se te lo chiedo ma che rom era?