Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Applicazione di sistema UI si blocca in modo anomalo

Discussione in 'OnePlus One' iniziata da Claudio63, 15 Set 2014.

Condividi questa Pagina

  1. Claudio63

    Claudio63 Baby Droid

    Iscritto:
    11 Ago 2014
    Messaggi:
    33
    "Mi Piace":
    4
    Salve a tutti,

    scusate se rompo ma vorrei sapere se anche a qualcuno di voi dopo aver spento OPO e riacceso vi è apparsa la dicitura

    " Applicazione di sistema UI si è bloccata in modo anomalo"

    A questo punto come avete risolto questa cosa???

    Grazie a tutti.
     
  2. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Ciao,

    di regola quella segnalazione di errore dipende dal malfunzionamento dell' app "SystemUI" che si occupa dell' aspetto della barra di stato, hai per caso apportato delle modifiche?
     
    A Claudio63 piace questo elemento.
  3. Claudio63

    Claudio63 Baby Droid

    Iscritto:
    11 Ago 2014
    Messaggi:
    33
    "Mi Piace":
    4
    Si la ho personalizzata a mio piacimento...

    comunque questa mattina ho riportato OPO allo stato iniziale ma la cosa persiste e a me da alquanto fastidio...
     
  4. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Quindi hai già fatto il ripristino dati di fabbrica?

    Prova ad utilizzare tema e launcher stock...
     
  5. Claudio63

    Claudio63 Baby Droid

    Iscritto:
    11 Ago 2014
    Messaggi:
    33
    "Mi Piace":
    4
    Si ho ripristinato i dati di fabbrica..

    dove trovo la sezione TEMA E LAUNCHER STOCK???

    franyo io sono veramente un disastro per queste cose..

    grazie per la tua pazienza
     
  6. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Il launcher Stock è trebuchet, in pratica e quello preinstallato "di serie" su OPO

    Per impostarlo (qualora tu ne utilizzi un altro):
    Impostazioni>Home page > metti la spunta su Trebuchet

    Per il tema:
    Impostazioni> Temi > Pacchetti temi> Hexo (predefinito)
     
    A Claudio63 piace questo elemento.
  7. Claudio63

    Claudio63 Baby Droid

    Iscritto:
    11 Ago 2014
    Messaggi:
    33
    "Mi Piace":
    4
    Ok fatto ora guardo cosa mi combina.

    Grazie per la tua pazienza e il tuo aiuto...

    a dire la verità non mi ha cambiato nulla e il problema persiste...
     
  8. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Hai riavviato?

    Già provato a riavviare in modalità provvisoria, per escludere che la causa possa dipendere da app e widget di terze parti?

    Se vuoi provare...

    Premi e tieni premuto tasto power

    [​IMG]

    Premi e tieni premuto "riavvia"

    [​IMG]

    Premi Ok
     
    A Claudio63 piace questo elemento.
  9. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    moderatori, forse meglio spostare in sezione generica....(no modding)
     
    A Claudio63 e Morissio piace questo messaggio.
  10. Morissio

    Morissio Guest

    Quoto e faccio ;)
     
    A Claudio63 e franyo piace questo messaggio.