Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

dubbio aggiornamento rom

Discussione in 'Samsung Tablet' iniziata da dani_!987, 20 Gen 2014.

Condividi questa Pagina

  1. dani_!987

    dani_!987 Baby Droid

    Iscritto:
    18 Gen 2014
    Messaggi:
    1
    "Mi Piace":
    0
    Ciao a tutti, vi espongo il problema: ho un note 8 GT 5100, ho flashato laCiviz-Flexbeam ROM con relativo kernel: [4.2.2][5110/5100/5120] CivZ-SphereXtreme-Rev3.2 presi da qua http://www.tuttoandroid.net/forum/m...rom-kernel-recovery-tutto-un-solo-thread.html
    Leggendo le caratteristiche del kernel dice che è specifico per android 4.2.2, la domanda quindi è, se io volessi installare la cyano11 o la omnirom kitkat presenti nell'articolo posso o vanno in conflitto col kernel flashato?