ERRORE: apply update from sdcard

Discussione in 'Galaxy Next Turbo GT-S5570i' iniziata da borbucastop, 4 Set 2014.

Condividi questa Pagina

  1. borbucastop

    borbucastop Baby Droid

    Iscritto:
    4 Set 2014
    Messaggi:
    1
    "Mi Piace":
    0
    Salve a tutti ho un galaxy next turbo vorrei modificare il launcher ma non riesco ad entrare su: apply update from sdcard...Ho una micro sd e il telefono una volta acceso la legge non capisco perche... qualcuno che mi da una mano??? GRAZIE in anticipo
     
  2. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.830
    Perché vuoi cambiare il launcher da recovery?

    Inviato dal mio OnePlus One