Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

FOTOCAMERA

Discussione in 'Samsung Galaxy Tab P1000' iniziata da gtp1000, 17 Nov 2013.

Condividi questa Pagina

  1. gtp1000

    gtp1000 Baby Droid

    Iscritto:
    17 Nov 2013
    Messaggi:
    4
    "Mi Piace":
    0
    Salve, ho un problema col mio p1000 e' da un po' che quando vado a scattare una foto la fotocamera posteriore ci mette qualke po' a scattarla bloccandosi. Mentre quella anteriore, cioe' per intederci dove sta lo schermo, funziona correttamente. Ho provato a fare l'aggiornamento col kies ma dice ke il p1000 non supporta l'aggiornamento e l'inizializzazione del firmware! Cosa posso fare?
     
  2. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126
    hai installato qualche app particolare, dedicata alle immagini ?

    Hai provato a fare un "Reset di Fabbrica" ?
     
    A gtp1000 piace questo elemento.
  3. gtp1000

    gtp1000 Baby Droid

    Iscritto:
    17 Nov 2013
    Messaggi:
    4
    "Mi Piace":
    0
    ho fatto il reset di fabbrica ma nn è cambiato nulla!
    ho provato ad installare un app dedicata alle foto ma sembra uguale! mi consigli qualke app almeno x capire il problema?
    grazie!
     
  4. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126
    ... già dopo il reset di fabbrica, se non si è risolto, ho paura che il problema sia di natura Hardware
    il che significherebbe che il Tablet ha bisogno di essere inviato in un Centro di Assistenza ... :(

    mi dispiace ma non so suggerirti altro !
     
    A gtp1000 piace questo elemento.
  5. gtp1000

    gtp1000 Baby Droid

    Iscritto:
    17 Nov 2013
    Messaggi:
    4
    "Mi Piace":
    0
    MI SA KE HAI RAGIONE. GRAZIE LO STESSO!
     
  6. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126

    ... mi dispiace tanto !