Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Grave problema con Samsung galxy s plus

Discussione in 'Samsung Galaxy S Plus (i9001)' iniziata da tanzi91, 27 Lug 2012.

Condividi questa Pagina

  1. tanzi91

    tanzi91 Baby Droid

    Iscritto:
    27 Lug 2012
    Messaggi:
    2
    "Mi Piace":
    0
    Salve a tutti, mi scuso in anticipo per la forma del messaggio ed il titolo in se ma è la prima volta che scrivo su un forum e nn sono molto (anzi x niente) abbituato, ma mi affido a voi sicuramente molto + esperti di me per un problema (che ad oggi mi pare + che serio) al mio samsung galxy s plus. In poche parole mi rimane aperta MTP application anche quando non è collegato a nessun cavetto usb!! in oltre il simbolino della batteria mi rimane come se fosse sotto carica!! e non è tutto perchè nel momento in cui lo collego con il carica batterie che mi è stato dato in dotazione(un normale carica batterie non con l'adattatore per usb) spesso non ricarica subito o peggio ancora quando ricarica nel momento in cui tolgo il cavetto dall''attacco in testa al cellulare si riapre e si richiude continuamente la MTP application con un continuo bip bip di avviso come se attaccassi e staccassi il cellulare al cavetto usb!! Ora questo problema mi sta decisamente snervando, ammetto di essere un profano quindi nn ho fatto nessun tipo di modifica ne ho installato particolari applicazioni + che una decina di giochi (anke di piccole dimensioni) non ho installato praticamente...quindi vorrei sapere cosa posso fare??avrei voluto fare un backup di tt per poi ripristinare i dati di fabbrica e reinserire il tutto ma ammetto che anche cercando per bene in tutto il forum e su internet non ho trovato le indicazioni corrette per la risoluzione del mio problema!! vi prego aiutatemi se no mi toccherà portarlo in assistenza (dimenticavo ha solo pochi mesi :s )...grazie mille in anticipo!!
     
  2. tanzi91

    tanzi91 Baby Droid

    Iscritto:
    27 Lug 2012
    Messaggi:
    2
    "Mi Piace":
    0
    purtroppo neanche con un ripristino dei dati di fabbrica il problema si è risolto ho fatto giusto un paio di backup x i messaggi e le app cn due programmini e sono riuscito a riavere tutto ma nn è servito a niente vi prego aiutatemi :s
     
  3. q.dino

    q.dino Worker Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    77
    "Mi Piace":
    4
    Scusa tanzi se e ancora in garanzia non impazzire fallo controllare da loro se non e in garanzia rotalo e monta una nuova rom

    Inviato dal mio GT-I9100 con Tapatalk 2