Il mio xperia ray non parte!

Discussione in 'Sony Ericsson' iniziata da amysg85, 24 Ott 2013.

Condividi questa Pagina

  1. amysg85

    amysg85 Baby Droid

    Iscritto:
    24 Ott 2013
    Messaggi:
    2
    "Mi Piace":
    0
    Salve a tutti! Stavo ascoltando normalmente musica dal mio xperia ray quando siccome mi si bloccava spesso (usciva applicazione musica interrotta in modo anomalo, o qualcosa del genere), decido di spegnere il mio cell per poi riavviarlo. Spengo e quando riaccendo, noto che non va oltre il logo Sony. Si illumina per qualche istante, ma non va avanti, non parte. Sono preoccupatissima perchè non so cosa fare! C'è modo che torni a funzionare? Vi prego aiutatemi!!!
    Ho provato anche a togliere la batteria, rimetterla, ma è ovvio che non serva assolutamente a nulla!! Spero davvero vogliate aiutarmi!
    Grazie!!
     
  2. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
  3. amysg85

    amysg85 Baby Droid

    Iscritto:
    24 Ott 2013
    Messaggi:
    2
    "Mi Piace":
    0
    Sì, è stock...
    Ora provo immediatamente... Ti ringrazio!!!!!!! :D

    ---------- Post aggiornato alle 11:22 ----------

    Scusami ancora: Ho cliccato sul link per la guida riparazione del telefono ma mi compare questo messaggio: Discussione specificato non valido. Se hai seguito un link valido, per favore notifica l'amministratore.
     
  4. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    Si ho visto,segnalo immediatamente la cosa allo staff ;)
     
  5. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Il thread è in manutenzione.

    Ps: bastava un MP ;)

    Inviato dal mio Nexus 4 con Tapatalk 2
     
    A fearless piace questo elemento.
  6. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350