Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

il telefono non mi fa installare le app dal play store

Discussione in 'LG Nexus 4' iniziata da gius193, 17 Gen 2014.

Condividi questa Pagina

  1. gius193

    gius193 Worker Droid

    Iscritto:
    2 Nov 2013
    Messaggi:
    69
    "Mi Piace":
    1
    Ciao a tutti,
    Io possiedo un nexus 4 ed ho ancora 1,70 GB a disposizione di memoria.
    Può essere questa la causa per la quale non mi fa installare le applicazioni dal play store?
    Grazie
     
  2. macrosf

    macrosf Silver Droid

    Iscritto:
    13 Nov 2012
    Messaggi:
    3.035
    "Mi Piace":
    651
    1,70 non è poco,prova a pulire la cache.
     
  3. gius193

    gius193 Worker Droid

    Iscritto:
    2 Nov 2013
    Messaggi:
    69
    "Mi Piace":
    1
    Adesso è iniziata l'installazione ma sta caricando da un sacco di tempo. Quando tiro giù la tendina delle notifiche ce scritto installazione in corso pero non finisce mai.... Come posso risolvere??
     
  4. macrosf

    macrosf Silver Droid

    Iscritto:
    13 Nov 2012
    Messaggi:
    3.035
    "Mi Piace":
    651
    Hai pulito la cache e lo fa ancora credo che serva un reset,aspettiamo anche un consiglio di qualcuno che ha il tuo stesso telefono!!
     
  5. gius193

    gius193 Worker Droid

    Iscritto:
    2 Nov 2013
    Messaggi:
    69
    "Mi Piace":
    1
    Ma devo eliminare la cache del play store??
    Una piccola precisazione:
    Ma la cache sarebbe la cronologia salvata?
     
  6. macrosf

    macrosf Silver Droid

    Iscritto:
    13 Nov 2012
    Messaggi:
    3.035
    "Mi Piace":
    651
  7. gius193

    gius193 Worker Droid

    Iscritto:
    2 Nov 2013
    Messaggi:
    69
    "Mi Piace":
    1
    Ho pulito la cache e i dati ma fa la stessa cosa!! Quando clicco su installa su un app nel play store inizia il caricamento e nn si conclude mai...carica sempre!

    ---------- Post aggiornato alle 14:57 ----------

    Apposto ho risolto ho rimesso la vecchia versione del play storie e ora funziona tutto.
    Ho cliccato sul pulsante disattiva e poi tutto è ritornato a funzionare...
    Grazie per la disponibilità alla prossima! :)