Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Installazione android 5.0 lollipop su doogee voyager 2 dg310

Discussione in 'Doogee' iniziata da Gianmarco Kurt D'ettorre, 14 Lug 2015.

Condividi questa Pagina

  1. Gianmarco Kurt D'ettorre

    Gianmarco Kurt D'ettorre Worker Droid

    Iscritto:
    6 Ott 2014
    Messaggi:
    80
    "Mi Piace":
    3
    Fatto ma non appare nulla. Ne nella cartella del programma ne nel menu start trovo nulla. Sono su win 7 con driver installati

    Non capisco quando premere ctrl alt t appena appare l'errore, prima di clickare download o dopo. Anche perchè ho provato ma non va nessuna delle 3
     
  2. RedHat

    RedHat Golden Droid

    Iscritto:
    4 Lug 2014
    Messaggi:
    5.104
    "Mi Piace":
    1.367
    Si sei apposto deve apprire nel titolo Runtime Trace Mode, per aprire i log vai in help e poi in open loga folder
     
  3. Gianmarco Kurt D'ettorre

    Gianmarco Kurt D'ettorre Worker Droid

    Iscritto:
    6 Ott 2014
    Messaggi:
    80
    "Mi Piace":
    3
    Immagine.png Ci sono solo questi 2 file
     
  4. RedHat

    RedHat Golden Droid

    Iscritto:
    4 Lug 2014
    Messaggi:
    5.104
    "Mi Piace":
    1.367
    Postali entrambi sotto due tag quote
     
  5. Gianmarco Kurt D'ettorre

    Gianmarco Kurt D'ettorre Worker Droid

    Iscritto:
    6 Ott 2014
    Messaggi:
    80
    "Mi Piace":
    3
    ma il primo è lunghisimo come fai a vederlo in screen? dovrei mandarti proprio i file. ma non so come fare
     
  6. RedHat

    RedHat Golden Droid

    Iscritto:
    4 Lug 2014
    Messaggi:
    5.104
    "Mi Piace":
    1.367
    Caricalo su mega.co.nz
     
  7. Gianmarco Kurt D'ettorre

    Gianmarco Kurt D'ettorre Worker Droid

    Iscritto:
    6 Ott 2014
    Messaggi:
    80
    "Mi Piace":
    3
  8. RedHat

    RedHat Golden Droid

    Iscritto:
    4 Lug 2014
    Messaggi:
    5.104
    "Mi Piace":
    1.367
    Devi darmi il link generato non il tuo account
     
  9. Gianmarco Kurt D'ettorre

    Gianmarco Kurt D'ettorre Worker Droid

    Iscritto:
    6 Ott 2014
    Messaggi:
    80
    "Mi Piace":
    3
    no mi dice che non posso generare i link se nn ho un account registrato
     
  10. RedHat

    RedHat Golden Droid

    Iscritto:
    4 Lug 2014
    Messaggi:
    5.104
    "Mi Piace":
    1.367
    Registrati allora, lo carichi e poi mi dai il link
     
  11. mariaestenys

    mariaestenys Baby Droid

    Iscritto:
    29 Mag 2016
    Messaggi:
    1
    "Mi Piace":
    0
    Ciao...cel'ho un Doogee Voyages DG310,non me funziona la SIM,ho cancellato dati di fabbrica,ma solo non funziona la SIM, ho reseteador di fabbrica, ho installato i aggiornamenti, ma niente,funziona wifi e tutti altri app...non ce l'ho conezione dati mobile...aiuto..........grazie mille
     
  12. mantra

    mantra Bronze Droid

    Iscritto:
    15 Mag 2014
    Messaggi:
    833
    "Mi Piace":
    295
    Ciao, probabilmente nella fase di reset hai perso l'imei e non possiamo risolvere un problema simile