Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

la mia tv tramite cavetto usb non legge più il mio LG g2 mini

Discussione in 'LG G2 Mini' iniziata da tecnocar, 21 Feb 2015.

Condividi questa Pagina

  1. tecnocar

    tecnocar Baby Droid

    Iscritto:
    21 Feb 2015
    Messaggi:
    40
    "Mi Piace":
    3
    Salve a da due giorni che il mio televisore collegato tramite usb in modalità multimediale non lo legge piu il mio g2 mini a che cosa può essere dovuto il fatto vi ringrazio anticipatamente

    Inviato tramite l'app di TuttoAndroid
     
  2. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    ciao ieri ti ho detto: di postare le tue domande nella sezione dedicata al tuo smartphone ovvero -> SEZIONE LG G2 MINI!

    grazie! sposto il messaggio per l'ultima volta nella sezione corretta. (spero che hai capito) non ci vuole molto... ciao
     
    A Killua96 piace questo elemento.
  3. Killua96

    Killua96 Power Droid

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.666
    "Mi Piace":
    3.546
    Se una cosa smette di funzionare è dovuto a qualcosa che è cambiato, quindi, hai cambiato qualcosa? Installato qualche app? Altro?
    In più sarebbe utile sapere se il telefono è collegato via wireless o via cavo.
     
  4. tecnocar

    tecnocar Baby Droid

    Iscritto:
    21 Feb 2015
    Messaggi:
    40
    "Mi Piace":
    3
  5. Killua96

    Killua96 Power Droid

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.666
    "Mi Piace":
    3.546
    Ok, non è un problema, ma prova almeno a rispondere alle mie domande, altrimenti non riesco ad aiutarti
     
  6. tecnocar

    tecnocar Baby Droid

    Iscritto:
    21 Feb 2015
    Messaggi:
    40
    "Mi Piace":
    3
  7. Killua96

    Killua96 Power Droid

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.666
    "Mi Piace":
    3.546
    Se prima funzionava e non hai fatto nessuna modifica allora molto probabilmente è il cavo, prova a cambiarlo.
     
    A tecnocar piace questo elemento.