Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[LEAKED][XXUEMI6][N7100] Test firmware android 4.3

Discussione in 'Samsung Galaxy Note 2 GSM/LTE (N7100/N7105)' iniziata da simoscorpion, 2 Ott 2013.

Condividi questa Pagina

  1. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Si volevo dire me6 non mg6

    Inviato dal mio Transformer TF101 con Tapatalk 2
     
  2. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    Aiuto, ho seguito la procedura alla lettera ma non si avvia è bloccato sull animazione di avvio samsung e continuamente si riavvia.
    Riesco ad andare in download mode...che faccio?
    Aiutatemi
     
  3. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Credo sia opportuno fare un wipe a questo punto.

    Inviato dal mio GT-I9505 con Tapatalk 4
     
  4. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    Si fatto e risolto...grazie
     
  5. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Bene, sei riuscito a rimettere di nuovo il firmware dunque si ?

    Inviato dal mio GT-I9505 con Tapatalk 4
     
  6. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    Si è avviato, ma c'è un altro problemone, non mi fa il primo aggiornamento e registrazione del dispositivo, mi dice continuamente elaborazione non eseguita, e di conseguenza la sim non mi funziona...che faccio?
     
  7. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Provato a spegnere e riaccendere ?

    Inviato dal mio GT-I9505 con Tapatalk 4
     
  8. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    si ma niente proprio non va non riconosce la sim e non mi fa fare l'aggiornamento
    ho rifatto un wipe ma niente
     
  9. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Il telefono era brandizzato? Ma di quale aggiornamento parli , scusa spiega meglio.

    Inviato dal mio GT-I9505 con Tapatalk 4
     
  10. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    Telefono no brand...avevo eseguito l'aggiornamento alla 4.3 test e ora sono tornato indietro alla 4.1.2 con odin appena si è avviato mi dice che c'è un aggiornamento da effettuare per la registrazione del dispositivo, ma si blocca dice non eseguita e la sim è come se nn ci fosse non la riconosce
     
  11. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Se lo colleghi al computer, kies lo riconosce ?

    Inviato dal mio GT-I9505 con Tapatalk 4
     
  12. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    ho provato a rimettere il 4.3 e lo stesso problema non riesco a registrarlo e nn funziona la sim
     
  13. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Ti conviene aspettare una risposta da simoscorpion , lui saprà di certo dirti qualcosa di più utile...

    Inviato dal mio GT-I9505 con Tapatalk 4
     
    A Fabrizio Baudo piace questo elemento.
  14. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    ok aspetterò...spero di non aver combinato cavolate...il telefono ha meno di un mese mi seccherebbe portarlo in assistenza
     
  15. le0maz

    le0maz Bronze Droid

    Iscritto:
    1 Ott 2013
    Messaggi:
    622
    "Mi Piace":
    79
    Come ultima soluzione fai un wipe e dopo fai il ripristino d'emergenza tramite kies

    Inviato dal mio GT-I9505 con Tapatalk 4
     
  16. Fabrizio Baudo

    Fabrizio Baudo Baby Droid

    Iscritto:
    2 Ott 2013
    Messaggi:
    22
    "Mi Piace":
    0
    Fatto ma niente sempre lo stesso. ho scoperto che si è cambiato il codice imei da solo con il downgrade...e non ho il backup della cartella efs(mi pare si chiami così).
    Esiste un modo per recuperare il telefono o lo porto in assistenza?
     
  17. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    il backup quando si modda è d'obbligo !!!! se non hai un backup devi mandarlo in assistenza, ma che firmware hai messo per il downgrade ?
     
  18. Spaolo

    Spaolo Baby Droid

    Iscritto:
    10 Dic 2012
    Messaggi:
    33
    "Mi Piace":
    10
    Installata la nuova leaked......non ho resistito e sinceramente non pi pongo il problema di tornare indietro, comunque molto simile all's4, qualche problema di rallentamenti vari, ma nel complesso buona.
     
  19. Spaolo

    Spaolo Baby Droid

    Iscritto:
    10 Dic 2012
    Messaggi:
    33
    "Mi Piace":
    10
    salve sono uno di quelli he ha installato la laked va tutto ma Kies non riconosce reinstallato driver ma non va
     
  20. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Mi sa che kies non riconosce il firmware perché non è ufficiale

    Inviato dal mio GT-N7100 con Tapatalk 2
     
    A Spaolo piace questo elemento.