Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[RISOLTO] NON PARTE RIPRISTINO SENZA PERDITA DATI

Discussione in 'Modding - Samsung Galaxy S II/2 (i9100)' iniziata da wilmo17, 3 Dic 2014.

Condividi questa Pagina

  1. Flicker

    Flicker Worker Droid

    Iscritto:
    1 Dic 2014
    Messaggi:
    87
    "Mi Piace":
    18
    io ho tirato fuori quel file poichè ho parlato della mia esperienza. ripeto io sono pratico di nexus, per quello ho spiegato quello che ho fatto così voi che siete più pratici potevate avere qualche idea in più. Mi tiro fuori da questa discussione perchè non so dare un aiuto.
     
  2. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    e hai fatto bene a dire la tua... e sei libero di postare/dire cio' che vuoi, io ho solo chiarito qualche punto su questa CWM e sulla sua installazione... non potevo di certo ignorare il tuo messaggio!

    se hai messo su una Recovery e Rom modificate sul tuo telefono, sai fare anche tu e non sei inesperto... quindi ripeto se vuoi aiutare questo utente sei libero di farlo....

    tutto qua'! ;) ciao
     
  3. wilmo17

    wilmo17 Baby Droid

    Iscritto:
    1 Nov 2011
    Messaggi:
    19
    "Mi Piace":
    0
    aggiornamento con il solo wipe è ripartito ( meno male ) ringrazio tutti per i consigli.
     
  4. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    per un wipe tutto sto casino abbiamo dovuto dire :joy: dai ottimo che hai risolto ciao ;)

    metto come Risolto