Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

optimus l9 non funziona più google store

Discussione in 'LG Optimus L9 (P760)' iniziata da lia1420, 22 Mar 2013.

Condividi questa Pagina

  1. lia1420

    lia1420 Baby Droid

    Iscritto:
    22 Mar 2013
    Messaggi:
    2
    "Mi Piace":
    0
    ciao a tutti
    ho bisogno di aiuto da voi esperti.
    ho un lg optimus l9 sbrandizzato wind con tutto originale (firmware ecc...)
    non ho fatto altro sul cell anche perche' non ne sarei capace (un po' niubba.....) ;)
    ma da qualche giorno il play store di google non funziona piu'. c'e' l'icona, c'e' la app... ma quando lo apro si vede solo una frazione di secondo l'apertura del programma e poi ritorna sulla videata delle app......ho provato a disinstallare questa ultima versione che avevo aggiornato (ho visto su internet che qualche volta dava problemi) e ho installato per due volte delle versioni antecedenti.... ma fa esattamente la stessa cosa....
    avete delle soluzioni? e' capitato gia' a qualcun altro? tenete presente che sono capace solo ad usarlo e basta.... :rolleyes: non ne capisco proprio un tubo!!!!

    grazie in anticipo dell'aiuto...
    :)
     
  2. yann73

    yann73 Golden Droid

    Iscritto:
    5 Feb 2010
    Messaggi:
    7.157
    "Mi Piace":
    1.176
    Ciao e benvenuta...
    - prova a cancellare l'account Gmail dal menu Account e sincronizzazioni.
    - apri il menu Impostazioni applicazioni e cerca l'app google play, seleziona l'app google play e ti appare la scheda del app.
    - cancella cache, dati e stoppa l'applicazione senza disinstallarla.
    - spegni e riaccendi il tuo L9
    - ritorna nel menu Account e sincronizzazioni e crea un nuovo account.... Google... ovviamente inserisci i dati del tuo account e non crearne uno nuovo)
    - una volta creato lascialo sincronizzare per un pò, e dopo una mezz'oretta ri-accedi al play store...

    Dovrebbe andare, ma fammi sapere se hai risolto.
     
    A lia1420 piace questo elemento.
  3. marcozeb

    marcozeb Baby Droid

    Iscritto:
    27 Ott 2014
    Messaggi:
    1
    "Mi Piace":
    0
    ciao anche a me è capitato ho resettato il telefono perchè non si connetteva ne in dati ne in wifi nell'accesso a google ma in internet funzionava...dopo il reset non ho risolto nulla...perche?