Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[ROM] P.A.C man [4.3.x]

Discussione in 'Rom per Galaxy S Advance' iniziata da kalix, 28 Ott 2013.

Condividi questa Pagina

  1. la1bussola87

    la1bussola87 Bronze Droid

    Iscritto:
    31 Ago 2013
    Messaggi:
    615
    "Mi Piace":
    139
    Eppure ce scritto
    I9070PXXLK4 I9070PITVLK1 (Italia No-brand)
    Questo e x il gt-i9070P o sbaglio?

    Inviato dal mio GT-I9505 utilizzando Tapatalk
     
  2. gabar82

    gabar82 Baby Droid

    Iscritto:
    28 Nov 2013
    Messaggi:
    14
    "Mi Piace":
    1
    Scusate, sono niubbo e nuovo.
    Se prima di fare le cose della guida, ci sono altre cose da fare, perchè non metterle nella guida?

    Quindi dovrei:

    1) prima mettere la 4.1.2
    cosa che non riesco a fare, poichè qualsiasi 4.1.2 che installato non mi fa fare il setup iniziale, dando in continuazione l'errore SecSetupWizard è stato arrestato.
    2) Quindi come posso fare il root se non ho accesso al telefono dalla 4.1.2?
    3) Come si installa il kernel cocore?e dove si trova? io credevo che di solito fosse già presente dentro la cyanogenmod, mi sbaglio?

    Grazie per le info
     
  3. kalix

    kalix Bronze Droid

    Iscritto:
    12 Giu 2013
    Messaggi:
    890
    "Mi Piace":
    319
    Prima passi a JB 4.1.2 e poi flashi il cocore, se lo fai prima rischi di brikkarlo.
    Il modello del tuo device è i9070 o i9070p?

    Inviato dal mio Galaxy S Advance with CM 10.2
     
  4. Francesco Montanaro

    Francesco Montanaro Baby Droid

    Iscritto:
    30 Ago 2013
    Messaggi:
    31
    "Mi Piace":
    3
    Scusate ma questa rom ha come base android 4.3 o android 4.3.1 o una superiore?
     
  5. kalix

    kalix Bronze Droid

    Iscritto:
    12 Giu 2013
    Messaggi:
    890
    "Mi Piace":
    319
    Dovrebbe essere 4.3.1 come la cyanogenmod 10.2
     
  6. gabar82

    gabar82 Baby Droid

    Iscritto:
    28 Nov 2013
    Messaggi:
    14
    "Mi Piace":
    1
    ho I9070 ma non riesco neanche a far girare la 4.1.2 quindi non posso andare oltre.
     
  7. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    metti su cyanogenmod 10.2 questa rom a molti problemi gia' provata personalmente non te la consiglio ;)
     
    A Manuel Murtas piace questo elemento.