Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Pixel Launcher sul LG L7 2

Discussione in 'LG Optimus L7 II' iniziata da Stefano4444, 6 Ott 2016.

Condividi questa Pagina

  1. Stefano4444

    Stefano4444 Silver Droid

    Iscritto:
    23 Lug 2015
    Messaggi:
    1.625
    "Mi Piace":
    264
    Buongiorno a tutti, volevo chiedervi una cosa: volevo provare come era il Pixel Launcher sul mio L7 2....
    Ho scaricato APK e tutto, ma quando vado per fare Installazione Pacchetti, mi dice che c'è un errore nell'installazione :sob:

    Come posso fare? ;);)

    Grazie mille ancora e a presto! :thumb::thumb:
     
  2. Phil Stelar

    Phil Stelar Golden Droid

    Iscritto:
    13 Feb 2016
    Messaggi:
    6.083
    "Mi Piace":
    3.819
    A Stefano4444 piace questo elemento.
  3. Stefano4444

    Stefano4444 Silver Droid

    Iscritto:
    23 Lug 2015
    Messaggi:
    1.625
    "Mi Piace":
    264
    Grazie Phil, scusami ma non mi era arrivata la notifica del tuo messaggio! :rage:

    Grazie mille ancora e a presto! :thumb::thumb:

    Niente @Phil Stelar .... Mi da Errore durante l'installazione del pacchetto! :hushed::hushed:
     
    Ultima modifica di un moderatore: 7 Ott 2016
    A Phil Stelar piace questo elemento.
  4. Phil Stelar

    Phil Stelar Golden Droid

    Iscritto:
    13 Feb 2016
    Messaggi:
    6.083
    "Mi Piace":
    3.819
    L'apk è identico per tutti gli smartphone, rimane da pensare che non è supportato dalla tua versione di Android su LG.
    @Killua96 , sei più esperto di me su questi smartphone, puoi confermare ciò che penso o è diverso il motivo?
     
    A Stefano4444 piace questo elemento.
  5. Stefano4444

    Stefano4444 Silver Droid

    Iscritto:
    23 Lug 2015
    Messaggi:
    1.625
    "Mi Piace":
    264
    Eh anche io ho pensato a quella cosa! :-/....
     
  6. Killua96

    Killua96 Power Droid

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.666
    "Mi Piace":
    3.546
    Ci sono dei requisiti minimi per quel launcher? Comunque non credo sia così, potrebbe anche essere un errore durante il download.

    Inviato da LG G5 tramite l'App di TuttoAndroid
     
    A Stefano4444 piace questo elemento.
  7. Giulio75

    Giulio75 Guest

    Se non sbaglio dovrebbe essere richiesto Android 6.0 sul dispositivo su cui va installato
     
    A Stefano4444 piace questo elemento.
  8. Stefano4444

    Stefano4444 Silver Droid

    Iscritto:
    23 Lug 2015
    Messaggi:
    1.625
    "Mi Piace":
    264
    Ah, guarda io sarei disposto a cambiare rom (magari con quella versione, se c'è per il mio cellulare ) .... Ho anche aperto un thread su Modding per LG L7 2 .... Almeno lo moddo un pò!

    Grazie mille ancora e a presto!

    Inviato dal mio Nexus 5X utilizzando Tapatalk
     
    A Giulio75 piace questo elemento.
  9. MatVekk

    MatVekk Golden Droid

    Iscritto:
    28 Apr 2013
    Messaggi:
    9.086
    "Mi Piace":
    4.414
    Confermo serve android 6 o superiore. Ma non capisco perche non si chieda nella discussione apposita del launcher, dato che potrebbe essere utile anche ad altri utenti.

    Inviato dal mio Xiaomi RedMi Note 2
     
    A cranio84 e Stefano4444 piace questo messaggio.
  10. Stefano4444

    Stefano4444 Silver Droid

    Iscritto:
    23 Lug 2015
    Messaggi:
    1.625
    "Mi Piace":
    264
    No scusami @MattVekk, ma pensavo fosse un problema del mio cellulare, che magari dava i ciocchi (come sempre )!

    Per quello, che ho aperto un thread qui!

    Scusa ancora comunque!

    Inviato dal mio Nexus 5X utilizzando Tapatalk