Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

problema con il wifi

Discussione in 'Samsung Galaxy S4 (I9505)' iniziata da Bit_76, 3 Apr 2017.

Condividi questa Pagina

  1. Bit_76

    Bit_76 Baby Droid

    Iscritto:
    21 Nov 2013
    Messaggi:
    10
    "Mi Piace":
    0
    ciao a tutti,
    il mio s4 non vuole saperne di restare collegato con il wifi.
    accendo il wifi e dopo 10 secondi si spegne, questo da quando l'ho aggiornato a lollipop.
    secondo voi con una rom cucinata posso risolvere il problema?
    in assistenza mi hanno detto che devo cambiare la scheda al costo di 198 eurini.
    dimenticavo, anche la fotocamera fa lo stesso scherzo.
    avrete ben capito che non sono una cima in questo campo, per questo chiedo con la massima umiltà
    consiglio a chi è più esperto di me.
    grazie mille in anticipo
     
  2. cranio84

    cranio84 Silver Droid

    Iscritto:
    2 Set 2013
    Messaggi:
    2.977
    "Mi Piace":
    1.320
    Hai fatto il ripristino ai dati di fabbrica dopo aver fatto l'aggiornamento? Se non l'hai fatto prova e vediamo se si risolve,se non si risolve proviamo altro,ma andiamo per gradi così sarà più facile per noi aiutarti e per te comprendere,ovviamente salvati i dati importanti perché con il ripristino ai dati di fabbrica andrà tutto perso

    Inviato dal mio FRD-L09 utilizzando Tapatalk
     
  3. Bit_76

    Bit_76 Baby Droid

    Iscritto:
    21 Nov 2013
    Messaggi:
    10
    "Mi Piace":
    0
    Ho provato a fare il ripristino dei dati di fabbrica ma nulla.
    ho fatto il root, installato una recovery moddata e poi la rom imperium ma nulla su fronte wifi
    la fotocamera invece se tolgo la sd funziona ( ne ho provate altre 5 e danno tutte lo stesso problema che su lg g3 non danno).
    sono alla canna del gas, mi manca solo di cambiare il modulo wifi.