Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Problema di lag

Discussione in 'Huawei Ascend G7' iniziata da Denny W, 7 Set 2015.

Condividi questa Pagina

  1. Denny W

    Denny W Baby Droid

    Iscritto:
    7 Set 2015
    Messaggi:
    3
    "Mi Piace":
    0
    Salve ragazzi, ho comprato da circa due settimane questo cellulare che fino a ieri sera non mi ha dato problemi, tutte le applicazioni scorrevano fluide, ma all'improvviso da stamattina le applicazioni, in particolare i giochi (clash of clans, Injustice) hanno un lag pazzesco, ho provato a svuotare la cache, disinstallare o cancellare qualcosa per liberare la memoria, riavviato il cellulare e tutto ma il problema persiste e come già detto prima é stato improvviso, mi sono proprio e svegliato e alla prima app aperta andava a scatti
    Grazie per le eventuali risposte

    Inviato dal mio G7-L01 utilizzando Tapatalk
     
  2. elia_11

    elia_11 Silver Droid

    Iscritto:
    19 Dic 2012
    Messaggi:
    4.986
    "Mi Piace":
    1.382
    Ciao , hai tutto originale o hai fatto modding? Per caso hai installato qualche app in particolare in questo ultimo periodo ? Hai la memoria piena a causa di qualche foto o video di troppo ?

    Inviato da Mountain View tramite Samsung Galaxy S6
     
  3. Denny W

    Denny W Baby Droid

    Iscritto:
    7 Set 2015
    Messaggi:
    3
    "Mi Piace":
    0
    No, tutto originale non ho fatto nessuna modifica è ho ancora 7gb liberi, di app installate di recente c'è un gioco che però ho cancellato subito perché non funzionava (alla schermata di start l'app si chiudeva da sola), e ora che mi ci fai pensare é proprio da quel momento in poi che ci sono stati i problemi infatti ho messo in carica e il giorno dopo laggavo

    Inviato dal mio G7-L01 utilizzando Tapatalk
     
  4. elia_11

    elia_11 Silver Droid

    Iscritto:
    19 Dic 2012
    Messaggi:
    4.986
    "Mi Piace":
    1.382
    Mmm ... immagino tu nn abbia cancellato i dati dell'app prima di disinstallarla . Vai a impostazioni - memoria - e cancella le cache

    Inviato da Mountain View tramite Samsung Galaxy S6
     
  5. Denny W

    Denny W Baby Droid

    Iscritto:
    7 Set 2015
    Messaggi:
    3
    "Mi Piace":
    0
    Controllato in effetti c'era un po' di spazzatura pensavo di aver pulito bene, ora lagga un po' meno grazie

    Inviato dal mio G7-L01 utilizzando Tapatalk
     
  6. elia_11

    elia_11 Silver Droid

    Iscritto:
    19 Dic 2012
    Messaggi:
    4.986
    "Mi Piace":
    1.382
    Per ringraziare sul forum usa il tasto Thanks ;)
    PS : nel caso fai un bel ripristino del telefono cosi pulisci tutto e rinizi da capo ;)

    Inviato da Mountain View tramite Samsung Galaxy S6
     
    A Denny W piace questo elemento.