Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Problema Gapps - Non c'è il Market

Discussione in 'HTC G1 / Dream' iniziata da pulce81, 17 Ott 2010.

Condividi questa Pagina

  1. pulce81

    pulce81 Baby Droid

    Iscritto:
    30 Nov 2009
    Messaggi:
    44
    "Mi Piace":
    0
    Buonasera ... ho bisogno di una mano, ho installato CyanogenMod 6.0.0 Stable e GAPPS-MDPI-20101008-signed.zip, tutto come da manuale ... sul mio Dream non ho avuto problemi, mentre sul Dream di un mio amico non ho il Market e anche altre applicazioni Google. mah quale è il problema, purtroppo al momento non so dirvi quale versione della Radio ha, e neanche SPL! Potete aiutarmi ... ???

    Grazieeee sono nel panico :'( o_O
     
  2. pulce81

    pulce81 Baby Droid

    Iscritto:
    30 Nov 2009
    Messaggi:
    44
    "Mi Piace":
    0
    Ecco le specifiche

    radio 2.22.19.26i
    hboot 1.33.2005
    cpld 4
     
  3. Gabry

    Gabry Baby Droid

    Iscritto:
    22 Set 2010
    Messaggi:
    14
    "Mi Piace":
    0
  4. pulce81

    pulce81 Baby Droid

    Iscritto:
    30 Nov 2009
    Messaggi:
    44
    "Mi Piace":
    0
    Grazie Gabry, già provato ... ma nada ... ho fatto e rifatto il wipe e nn riesco a trovare una soluzione, la cosa strana è che sul mio HTC Dream non ci sono problemi, il Market c'è, mentre sull'altro non riesce proprio ad installarlo, potrebbe dipendere dalla Recovery secondo te?
    Io ho la Recovery: ClockworkMod 2.5.0.1, mentre l'altro HTC ha la 1.7.
     
  5. Gabry

    Gabry Baby Droid

    Iscritto:
    22 Set 2010
    Messaggi:
    14
    "Mi Piace":
    0
    no non credo sia la recovery..

    cmq il tuo htc è esattamente uguale a quell'altro?
    perche' puo essere che hai dei radio o spl diversi.. o anche che uno dei 2 sia marchiato tim..

    dovresti specificare un po le info dei singoli devices..
     
  6. pulce81

    pulce81 Baby Droid

    Iscritto:
    30 Nov 2009
    Messaggi:
    44
    "Mi Piace":
    0
    Gabry ho risolto in questo modo:


    1. update-cm-6.0.0-DS-signed
    2. gapps-hdpi-20101008-signed
    3. gapps-mdpi-tiny-20101008-signed

    manca solo maps ma posso installarlo dal market.

    Grazie di tutto! ;)
     
  7. Gabry

    Gabry Baby Droid

    Iscritto:
    22 Set 2010
    Messaggi:
    14
    "Mi Piace":
    0
    mh..curioso..
    vabbè l'importante è che hai risolto..

    ah dove l'hai presa l'altra patch in hdpi?
     
  8. pulce81

    pulce81 Baby Droid

    Iscritto:
    30 Nov 2009
    Messaggi:
    44
    "Mi Piace":
    0
  9. Gabry

    Gabry Baby Droid

    Iscritto:
    22 Set 2010
    Messaggi:
    14
    "Mi Piace":
    0
    grandissimo...