Problema impostazioni internet

Discussione in 'Samsung Galaxy Note 3 Neo ( SM-N7505 )' iniziata da Mitraglia92, 18 Ago 2016.

Condividi questa Pagina

  1. Mitraglia92

    Mitraglia92 Baby Droid

    Iscritto:
    15 Ago 2016
    Messaggi:
    5
    "Mi Piace":
    0
    Ciao a tutti ho carico l immagine per rendere piu chiara la spiegazione con la connessione dati attiva e 4g quando provo a visualizzare una pagina mi appare quelli che vedete in foto se premo altro mi dice controlla impostazioni connessione o salva per un secondo momento sapete dirmi come posso fare?? Grazie mille in anticipo
     

    Files Allegati:

  2. Giulio75

    Giulio75 Guest

    Ciao hai già provato a controllare nelle Impostazioni delle Reti Mobili se l'APN del tuo operatore è giusto e se hai attivato la voce Connessioni Dati ?
    Se hai difficoltà segui questa guida
    Eventualmente se è tutto a posto prova a mettere nelle Impostazioni solo il 3G anzichè il 4G e fai una prova così.
     
    A cranio84 e Mitraglia92 piace questo messaggio.
  3. Mitraglia92

    Mitraglia92 Baby Droid

    Iscritto:
    15 Ago 2016
    Messaggi:
    5
    "Mi Piace":
    0
    Ciao molto gentile non ho provato a cambiare l APN perché ho notato che questo messaggio appare solo quando provo ad aprire una pagina mentre con i profili e eventi non ho problemi cosi cone con tutte le altre app quindi non credo sia problema di impstazioni apn o non funzionerebbe in nessun caso!?!?
    Ho provato pure mettendo la rete solo 3g ma senza risultato..
    Grazie mille
     
  4. Giulio75

    Giulio75 Guest

    Prego :)
    Potrebbe trattarsi allora di un problema del server a cui stai cercando di connetterti.
     
  5. Mitraglia92

    Mitraglia92 Baby Droid

    Iscritto:
    15 Ago 2016
    Messaggi:
    5
    "Mi Piace":
    0
    Credo non sia problemi di server visto che questo problema si pone con solo con le pagine, e mai con profilo o eventi.. ho provato pure a creare un nuovo profilo per la connessione internet ma nulla il problema persiste... mi sa che andrò in un centro tim per farmi aiutare
     
  6. Giulio75

    Giulio75 Guest

    Facciamo il punto della situazione:
    la rete hai detto che è a posto, funziona tutto, i profili, e le app funzionano, eccetto quando apri o vuoi visualizzare una pagina (parlando di profilo la prima cosa che mi verrebbe in mente è che stai parlando di facebook o almeno credo).
    Hai provato anche con un pc a verificare se la cosa succede anche da li ?
    Hai provato a vedere se questo problema di pagina che non si apre lo fa solo col 3G/4G oppure anche col wifi ?
    Prova magari a fare un wipe cache partition da recovery; o magari prova a disinstallare l'applicazione o gli aggiornamenti di essa a riavviare il dispositivo e a reinstallarli dal Play Store.
    Dubito che la TIM (ma potrei anche sbagliare) riesca a risolverti il problema.
    Al massimo la decisione più drastica sarebbe farsi un bel backup, e flash di un nuovo firmware, ma questa è una decisione che spetterebbe a te.
    Ciao e buona domenica :)