Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Problema play store con wifi

Discussione in 'Samsung Galaxy S5 mini' iniziata da Milcatan, 2 Dic 2015.

Condividi questa Pagina

  1. Milcatan

    Milcatan Baby Droid

    Iscritto:
    2 Dic 2015
    Messaggi:
    3
    "Mi Piace":
    0
    Salve ragazzi, mi succede una cosa strana..ho un s5 mini, quando mi collego con wi-fi su play store, spesso e volentieri(in genere dopo un po' si sistema)compare connessione scaduta, nonostante la connessione wifi sia attiva e funzionante, tutto il resto funziona normalmente, se poi metto il 4G funziona normalmente..pensavo fosse qualcosa legato al mio modem, però con altri smartphone non da lo stesso problema, funziona normalmente..se potreste aiutarmi.. Grazie :)
     
  2. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    ciao a volte resettare il modem ADSL risolve il problema, oppure se il playstore non carica e ti da vari messaggi di errore.. basta che vai in impostazioni -> APP -> Tutte -> cerca playstore e cancella Cache+Dati -> esci da li' e riprova.
     
  3. Milcatan

    Milcatan Baby Droid

    Iscritto:
    2 Dic 2015
    Messaggi:
    3
    "Mi Piace":
    0
    Ho provato a fare entrambe le cose ma il problema persiste..il fatto è che dopo un po' si sistema..non capisco dove sia il problema..
     
  4. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    ultimamente hai fatto qualche aggiornamento di sistema via OTA? hai provato a collegarti tramite un' altra rete wifi? ti da lo stesso problema?
     
  5. Milcatan

    Milcatan Baby Droid

    Iscritto:
    2 Dic 2015
    Messaggi:
    3
    "Mi Piace":
    0
    Più o meno un aggiornamento è coinciso nel momento in cui ho messo il wifi, quindi non ti saprei dire se potrebbe essere dipeso da questo..per altre reti non ho potuto provare..cmq non penso sia il modem perché con un altro telefono non da problemi..
     
  6. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    puoi provare un ripristino di fabbrica.. poi vedi se cambia la situazione.

    Inviato dal mio Nexus 5 utilizzando Tapatalk