Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

problema ricezione rete su cyanogenmod 10.1 versione 18/10

Discussione in 'Modding - Samsung Galaxy S Advance (I9070)' iniziata da Cristian, 24 Ott 2013.

Condividi questa Pagina

  1. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    ho messo su l'ultima versione della cyano versione 18 ottobre il primo giorno di utilizzo tutto ok poi da ieri sera ho questo problema rete che va' e rete che viene? :( rifatto un nuovo flash di tutto e ancora stessa magagna leggendo un po' qua e la e altri forum ci sono altri casi come il mio vi è successo anche a voi ? possibili soluzioni ???
     
  2. kalix

    kalix Bronze Droid

    Iscritto:
    12 Giu 2013
    Messaggi:
    890
    "Mi Piace":
    319
    Anche a me ci sono momenti in cui la rete scompare completamente. Prova a riflashare ma non so quanto possa servire questa operazione, in quanto può dipendere dall'operatore e di conseguenza un riflash è completamente inutile. Sta di fatto che problemi di rete per il momento io non ne ho avuti.
     
    A Cristian piace questo elemento.
  3. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    va bè grazie emilionix. cmq è un bel casino cioè sei in giro non ti arrivano le chiamate rete che va' solo quando gli pare a lui i numeri nella sim non si vedono tocca farti il bachup dal account google e va bè il volume basso. se risolvono questi problemi la rom sarebbe perfetta ma staremo a vedere intanto mi faccio un downgrade a gingerbrand almeno uso il telefono. con la cyano montata non posso usarla giornalmente senza rete troppi problemi speriamo almeno in un fix della rete perchè non sono l'unico che ha questo problema da cio' che ho letto in giro ! se dite la vostra grazie e magari si trova una soluzione x questa benedetta rete !!!!
     
  4. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    io adesso provo per l'ultima volta a fare una nuova installazzione facendo tutto come si deve pulizia da zero rimetto gingerbrand poi jelly bean e tutti i wipe formatto tutto e rifaccio il flash a cyano da zero con cwm e vediamo se si risolve il problema rete è il terzo flash in 2 giorni senza avere risultati soddisfacenti x quanto riguarda la rete perchè con quello originale funzia tutto il cel è nuovo 4 mesi di vita non credo di avere io dei problemi al tel ma li ha la rom ! passiamo al quarto ed ultimo flash :mad: non ne posso piu' :mad: se va bene questa volta ok se no rimetto gingerbrand che non mi piace troppo vecchio e vendo questo benedetto S ADVANCE !!!!
     
  5. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    se vi puo' interessare ho risolto il problema che ho avuto alla rete rifacendo un format completo x la quarta volta :cool: è da ieri che lo uso cosi' la rete ora funziona perfettamente quindi posso dire post risolto ! grazie a emilionix x il tuo parere ciao a tutti !
     
    A kalix piace questo elemento.
  6. Cristian

    Cristian Power Droid

    Iscritto:
    25 Feb 2013
    Messaggi:
    14.769
    "Mi Piace":
    5.672
    :chiudo: