Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

problema, rubrica scomparsa con cm10 + RH01 con playstore

Discussione in 'Modding - Samsung Galaxy Ace PLUS (GT-S7500)' iniziata da gianca1, 6 Mar 2013.

Condividi questa Pagina

  1. gianca1

    gianca1 Baby Droid

    Iscritto:
    4 Mar 2013
    Messaggi:
    17
    "Mi Piace":
    0
    buonasera ho riscontrato due problemi abbastanza grossi dopo aver messo cm10
    - tutti i contatti di sim e cellulare cancellati
    - errore RH01 per entrare in playstore (ho gia eliminato e rimesso sia lo stesso account che uno appena creato, problema non risolto)

    esiste una soluzione forse? grazie a questi due sono in stallo non posso fare niente :(
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    R: problema, rubrica scomparsa con cm10 + RH01 con playstore

    Non potevi editare l'altro post ? Ma che device hai ?

    Inviato dal mio GT-N7100 con Tapatalk 2
     
  3. gianca1

    gianca1 Baby Droid

    Iscritto:
    4 Mar 2013
    Messaggi:
    17
    "Mi Piace":
    0
    ace plus
    scusate se ho sbagliato qualcosa ma in questo momento sono praticamente fuori dal mondo, il cellulare è fuori gioco al momento
     
  4. Morissio

    Morissio Guest

    In giro ho trovato questa soluzione:

    Vai alle impostazioni account ed esci dall'account Google. Quindi reimposta di nuovo l'account.

    Hai fatto qualche altra operazione oltre a mettere la cyano?

    @simo sposto io ;)
     
  5. gianca1

    gianca1 Baby Droid

    Iscritto:
    4 Mar 2013
    Messaggi:
    17
    "Mi Piace":
    0
    non so se sono 'uscito' dall' account google, dalle impostazioni l'ho eliminato e successivamente rimesso.. niente
    allora ne ho creato uno nuovo e ho impostato quello.. sempre stesso errore

    oltre cm ho aperto dalla sd uno zip con le gapps (mi pare si chiamino così) ora vi posto il link dal quale ho scaricato il tutto

    edit: eccolo qui, http://goo.im/gapps
    ovviamente ho preso il pacchetto di cm10
    ..
    tra l'altro non so se può servire ma di android ho l'ultima versione
     
    Ultima modifica: 6 Mar 2013
  6. gianca1

    gianca1 Baby Droid

    Iscritto:
    4 Mar 2013
    Messaggi:
    17
    "Mi Piace":
    0
    Il problema che ho descritto non riguarda il tipo di cellulare che sto utilizzando.
    Se possibile vorrei la discussione spostata nella sezione 'Samsung'
     
  7. Morissio

    Morissio Guest

    Lo so, rimane il fatto che in quella sezione vengono postati thread per dispositivi di cui non ci sono le sezioni.. non penso questo cambi il problema e/o la soluzione.
     
  8. Raff

    Raff Guest

    R: problema, rubrica scomparsa con cm10 + RH01 con playstore

    QUALE pacchetto di gapps hai preso?

    Inviato dal mio Galaxy Nexus con Tapatalk 2
     
  9. Morissio

    Morissio Guest

    Oltre a quanto chiesto da Raff .. che versione CM hai messo? la 10.0 o la 10.1?
     
  10. gianca1

    gianca1 Baby Droid

    Iscritto:
    4 Mar 2013
    Messaggi:
    17
    "Mi Piace":
    0
    cm 10.0
    pacchetto gapps della 10.0
    ______________
    comunque avevo un backup, provo a rifare tutto ma con la cm10.1 e vi faccio sapere

    grazie per le risposte intanto :)
    ______________

    comunque più cerco e più sono confuso... è possibile installace cm su gts7500 (ace plus)?

    la versione che ho installato io da qui:
    ################/forum/samsung-gala...nmod-10-samsung-galaxy-ace-plus-gt-s7500.html

    sembra non funzionare, molti dicono che non sia stato rilasciato per questo device, altri che si può utilizzare la versione dell' s-advance (?)

    fatto sta che con i due pacchetti che ho scaricato da questi link mi da i due problemi scritti nel primo post
     
    Ultima modifica: 7 Mar 2013