problema segnale

Discussione in 'Samsung Galaxy S5' iniziata da lakyto, 21 Ago 2017.

Condividi questa Pagina

  1. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    dopo aver sostituito il flat ricarica del Samsung s5 ogni tanto mi perde il segnale e viene il simbolo di divieto e se provo a chiamare mi dice non registrato sulla rete,come posso risolvere?vi allego il componente che ho cambiato.
     

    Files Allegati:

    • $_35.jpg
      $_35.jpg
      Dimensione del file:
      15,4 KB
      Visite:
      3
  2. suenky91

    suenky91 Worker Droid

    Iscritto:
    9 Mag 2017
    Messaggi:
    109
    "Mi Piace":
    54
    Se non ricordo male il Galaxy S5 aveva l'antenna sul bordo quindi può essere che nel richiudere dopo la riparazione l'anntenna si sia o danneggiata o sia collegata male

    Inviato dal mio LG-D855 utilizzando Tapatalk
     
    A lakyto piace questo elemento.
  3. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    E come è possibile che ogni tanto va?
     
  4. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Perché potrebbe essere stata collegata male e quindi funzionare ogni tanto ;)

    Inviato dal mio Galaxy utilizzando Tapatalk
     
  5. suenky91

    suenky91 Worker Droid

    Iscritto:
    9 Mag 2017
    Messaggi:
    109
    "Mi Piace":
    54
    Magari va quando c'è un segnale più forte

    Inviato dal mio LG-D855 utilizzando Tapatalk
     
    A lakyto piace questo elemento.
  6. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Ma questo pezzo, è prima di tutto originale? È stato cambiato da te o da un centro autorizzato? È stato cambiato da un centro non autorizzato?
     
  7. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    E' stato cambiato da me e nella descrizione diceva originale
     
  8. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    comunque io credo che l antenna stia sul pezzo che ho cambiato,perche ho attaccato il filo bianco e quello celeste proprio al pezzo che ho cambiato.
     

    Files Allegati:

    • $_35.jpg
      $_35.jpg
      Dimensione del file:
      15,4 KB
      Visite:
      2
  9. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Ecco, nella descrizione... Potrebbe essere anche un pezzo non originale che ti da appunto questo problema...

    Inviato dal mio Galaxy utilizzando Tapatalk
     
  10. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    perché l antenna sta su quel pezzo che ho cambiato?
     
  11. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Da quello che ho potuto capire con una piccola ricerca i due pezzi sono comunque collegati, quindi quest'ultimo che hai cambiato potrebbe appunto influire.

    Inviato dal mio Galaxy utilizzando Tapatalk
     
  12. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    infatti ci ho dovuto collegare il filo bianco e quello celeste al pezzo che ho cambiato
     
  13. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Adesso abbiamo capito qual'è il problema, ora sta a te decidere se andare in assistenza e fatti mettere un pezzo originale vedendo se il problema viene risolto (perché potrebbe anche essere l'antenna in se che ha qualche problema) oppure tenerti il telefono così.

    Inviato dal mio Galaxy utilizzando Tapatalk
     
  14. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    lo sai che faccio,provo a rimetterci il suo pezzo visto che lo avevo cambiato perché il microfono si sentiva piano e vedo se me lo fa,se non me lo fa li chiamo e mi faccio cambiare il pezzo,che dici?
     
    A Matty22 piace questo elemento.
  15. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Benissimo, fai pure questa prova :) tienici aggiornati ;) (ricordati però che nel caso sia proprio il pezzo che hai cambiato ovviamente l'intervento dell'assistenza sarà a pagamento visto che il terminale non è più un garanzia... :(

    Inviato dal mio Galaxy utilizzando Tapatalk
     
    A lakyto piace questo elemento.
  16. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    ok ti faccio sapere per ora grazie a tutti
     
  17. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
     

    Files Allegati:

  18. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Direi che l'antenna (cioè quel filo bianco) non è molto Intera... Decidi tu cosa fare, se optare per assistenza o ricambio "originale"
     
  19. lakyto

    lakyto Baby Droid

    Iscritto:
    21 Ago 2017
    Messaggi:
    15
    "Mi Piace":
    2
    se il problema è quel filo lo ordino e lo cambio da solo.che dici si puo' fare?
     
  20. Matty22

    Matty22 Super Moderator Membro dello Staff

    Iscritto:
    8 Set 2015
    Messaggi:
    2.154
    "Mi Piace":
    700
    Decidi tu ;)


    Inviato da Tapatalk
     
    A lakyto piace questo elemento.