Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

PROBLEMA VIRUS

Discussione in 'Samsung Galaxy S6/S6 Edge/S6 Edge Plus' iniziata da KOM77, 11 Ago 2015.

Condividi questa Pagina

  1. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    Buongiorno a tutti, ho acquistato il telefono da circa 10 giorni e sin dal primo giorno si apre in automatico una pagina internet la quale indica che il telefono ha un virus e per sbloccare la pagina devo per forza cliccare OK per risolvere il problema. Dopo aver cliccato OK,puntualmente si aprono pagine di giochi on-line o applicazioni antivirus da installare.
    Premetto di non aver mai visitato siti per giochi on-line o siti pornografici.
    Chi mi aiuta a risolvere il problema?
    Grazie a tutti
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Hai installato app particolari, giochi strani ecc?

    Inviato dal mio OnePlus One
     
  3. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    Non ho installato nessun gioco e le applicazioni installate sono tutte dello store. Se può servire posto alcuni screenshot
     
  4. Omar

    Omar Golden Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    8.869
    "Mi Piace":
    3.162
    Uno screenshot ci può aiutare sicuramente

    Inviato dal mio OnePlus One
     
  5. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    Screenshot_2015-08-11-11-35-19.jpg Screenshot_2015-08-11-11-36-03.jpg Screenshot_2015-08-11-11-36-10.jpg Screenshot_2015-08-11-12-16-33.jpg Screenshot_2015-08-11-14-24-18.jpg Screenshot_2015-08-11-14-24-35.jpg

    - - - - post aggiornato - - - -

    Questi sono alcuni siti che si aprono in automatico....oltre a questi se ne aprono anche altri
    Se volete vi posto anche uno screenshot delle app installate sul telefono
     
  6. Omar

    Omar Golden Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    8.869
    "Mi Piace":
    3.162
    Il sito mob.appa etc etc da pc non me lo trova, l'antivirus (notoriamente inutile su android a meno che non si scarichino app da market illegali) proposto ha buone recensioni sul play store.
    La sigla SM-G900F identifica poi l'S5.... :mmm:
    Prova per cominciare a pulire la cache del browser
     
  7. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    Gia fatto..ma nulla...
     
  8. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    hai installato app per la pulizia o antivirus ?
     
  9. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    SI...ma dopo che si sono aperte le pagine in automatico. Nello specifico l' APP di cui ho postato lo screenshoot...che tra l' altro ho già disinstallato. Ma ripeto, ho installato dopo che si sono aperte queste pagine...quindi il problema era già in corso. Specifico che tutte le app sono state installate dall' account di GMAIL...con il ripristino delle app presenti sul vecchio android di cui non ho avuto nessun tipo di problema in precedenza
     
  10. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    prova a cancellare cache e dati del browser e controlla se lo fa ancora
     
  11. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    Screenshot_2015-08-11-15-35-54.jpg Screenshot_2015-08-11-15-35-58.jpg Screenshot_2015-08-11-15-36-05.jpg

    Ecco le APP installate sul telefono...

    - - - - post aggiornato - - - -

    - - - - post aggiornato - - - -

    Già fatto....e rifatto...
     
  12. Omar

    Omar Golden Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    8.869
    "Mi Piace":
    3.162
    You tube to mp3... da dove l'hai scaricata? :mmm:
     
  13. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    Quest' APP....non era presente nel backup ed è stata installata successivamente dallo store. ..ma il problema era già presente precedentemente l' installazione.
     
  14. Omar

    Omar Golden Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    8.869
    "Mi Piace":
    3.162
    Le alternative sono app non scaricate da te o banner pubblicitari cliccati involontariamente (ma quelli in genere attivano servizi a pagamento)
     
  15. KOM77

    KOM77 Baby Droid

    Iscritto:
    11 Ago 2015
    Messaggi:
    8
    "Mi Piace":
    0
    È un bel casino....sto impazzendo! Quasi quasi faccio un restore dei dati di fabbrica e anziché ripristinare il backup...installo le applicazioni una alla volta dallo store...
     
  16. Omar

    Omar Golden Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    8.869
    "Mi Piace":
    3.162
    È una soluzione drastica ma sicuramente definitiva

    Inviato dal mio OnePlus One