problema

Discussione in 'Samsung Galaxy Alpha' iniziata da wello84, 14 Ago 2015.

Condividi questa Pagina

  1. wello84

    wello84 Baby Droid

    Iscritto:
    12 Ago 2015
    Messaggi:
    4
    "Mi Piace":
    0
    sapete come mai il mio Alpha si riavvia quando lo uso?.ho già fatto un hard reset ma nulla..diventa caldo quando lo uso e poi si riavvia..nn sempre, però si riavvia



    Inviato tramite l'app di TuttoAndroid
     
  2. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.830
    Devi provare a ripristinare il firmware ufficiale con Odin, puoi seguire la guida in rilievo nel sezione modding

    Ps% sistema il titolo come da regolamento

    Inviato dal mio OnePlus One
     
    A wello84 piace questo elemento.
  3. wello84

    wello84 Baby Droid

    Iscritto:
    12 Ago 2015
    Messaggi:
    4
    "Mi Piace":
    0
    provato a usare Odin con la rom originale..lo stesso si riavvia..il cellulare diventa bollente e poi si riavvia


    Inviato tramite l'app di TuttoAndroid
     
  4. macrosf

    macrosf Honorary Member

    Iscritto:
    13 Nov 2012
    Messaggi:
    3.035
    "Mi Piace":
    651
  5. wello84

    wello84 Baby Droid

    Iscritto:
    12 Ago 2015
    Messaggi:
    4
    "Mi Piace":
    0
    Salve ragazzi..ho riavuto il cellulare dopo un mese e mi ha detto il centro assistenza che era un problema di software. .ora ogni tanto si blocca e si riavvia..ma è normale secondo voi?


    Inviato tramite l'app di TuttoAndroid