Problemi al vivavoce

Discussione in 'OnePlus One' iniziata da adelemarta, 26 Set 2015.

Condividi questa Pagina

  1. adelemarta

    adelemarta Bronze Droid

    Iscritto:
    13 Apr 2013
    Messaggi:
    512
    "Mi Piace":
    32
    Ciao a tutti raga, di solito rompo nella sezione modding ma purtroppo dovete sopportarmi anche voi :) ho un problema al vivavoce, cioè quando chiamo o mi chiamano e attivo il vivavoce io li sento ma loro no, come se mi disattivasse il microfono, preciso che con qualsiasi ROM mi da questo problema

    Inviato dal mio A0001 utilizzando Tapatalk
     
  2. elia_11

    elia_11 Silver Droid

    Iscritto:
    19 Dic 2012
    Messaggi:
    4.986
    "Mi Piace":
    1.382
    Ciao , strano che te lo faccia con tutte le rom ... hai per caso installato qualche mod per l'audio ?

    Inviato da Mountain View tramite Samsung Galaxy S6
     
  3. adelemarta

    adelemarta Bronze Droid

    Iscritto:
    13 Apr 2013
    Messaggi:
    512
    "Mi Piace":
    32
    no nessuno, a meno che non ce ne sia qualcuno già preinstallata in qualche rom (ho il multi rom)
     
  4. elia_11

    elia_11 Silver Droid

    Iscritto:
    19 Dic 2012
    Messaggi:
    4.986
    "Mi Piace":
    1.382
    Nn so se magari può dipendere da quello . dovresti provare

    Inviato da Mountain View tramite Samsung Galaxy S6
     
    A adelemarta piace questo elemento.
  5. adelemarta

    adelemarta Bronze Droid

    Iscritto:
    13 Apr 2013
    Messaggi:
    512
    "Mi Piace":
    32
    Ho riprovato con le varie ROM e con nessuna va

    Inviato dal mio A0001 utilizzando Tapatalk
     
  6. elia_11

    elia_11 Silver Droid

    Iscritto:
    19 Dic 2012
    Messaggi:
    4.986
    "Mi Piace":
    1.382
    Hai tolto il multirom ?

    Inviato da Mountain View tramite Samsung Galaxy S6
     
  7. adelemarta

    adelemarta Bronze Droid

    Iscritto:
    13 Apr 2013
    Messaggi:
    512
    "Mi Piace":
    32
    no, ma sto per fare una formattazione completa