Problemi con 4.4.2

Discussione in 'LG L9 II' iniziata da ilgiallorosso73, 25 Gen 2015.

Condividi questa Pagina

  1. Rossana Kurata

    Rossana Kurata Baby Droid

    Iscritto:
    3 Feb 2015
    Messaggi:
    3
    "Mi Piace":
    0
    Certo! Grazie ancora :)
     
  2. ro_by

    ro_by Baby Droid

    Iscritto:
    6 Feb 2015
    Messaggi:
    5
    "Mi Piace":
    0
    Volevo chiedere se si può usare questa per fare il downgrade di LG 9 2 è stato aggiornato a KitKat 4.4.2 e non mi trovo per niente bene soprattutto per la gestione degli SMS che praticamente hanno bloccato l'accesso con altri programmi.
     
  3. Killua96

    Killua96 Super Moderator Membro dello Staff

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.663
    "Mi Piace":
    3.544
    Se parli del flashtool la risposta è sì =)
    I firmware con il 20 sono kitkat
     
  4. ro_by

    ro_by Baby Droid

    Iscritto:
    6 Feb 2015
    Messaggi:
    5
    "Mi Piace":
    0
    "I firmware con il 20 sono kitkat"

    scusa ma cosa vuol dire la frase con virgolette
     
  5. Killua96

    Killua96 Super Moderator Membro dello Staff

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.663
    "Mi Piace":
    3.544
  6. ro_by

    ro_by Baby Droid

    Iscritto:
    6 Feb 2015
    Messaggi:
    5
    "Mi Piace":
    0
    Io volevo quello che avevo prima il 4.2.1
     
  7. Killua96

    Killua96 Super Moderator Membro dello Staff

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.663
    "Mi Piace":
    3.544
    Se il 20 è kitkat allora il 10 è jellybean...
    Quindi scegli un firmware con il 10
     
  8. ro_by

    ro_by Baby Droid

    Iscritto:
    6 Feb 2015
    Messaggi:
    5
    "Mi Piace":
    0
    questo va bene ? E' il 4.2.1
    ITA/ITALY V10A LGD605 4106
     
  9. Killua96

    Killua96 Super Moderator Membro dello Staff

    Iscritto:
    16 Nov 2013
    Messaggi:
    10.663
    "Mi Piace":
    3.544
    Certamente