Problemi di rete Telefonica

Discussione in 'OnePlus One' iniziata da ilnanny, 6 Ott 2015.

Condividi questa Pagina

  1. ilnanny

    ilnanny Baby Droid

    Iscritto:
    25 Ago 2010
    Messaggi:
    11
    "Mi Piace":
    0
    Salve ragazzi spero che almeno qui qualcuno possa aiutarmi.
    Ho un opo 16 giga ,fino a 1 mese fà funzionava benissimo,tranne una volta che si era impallata la rete e non vedeva più il segnale,dopo sbattimenti..togli metti sim.impostazioni e non so neanche io il cellulare ha ripreso il segnale.
    Preciso che ho una sim 128 k della Tim .
    Si rompe il vetro ,lo mando in riparazione ,torna e tutto ok...dopo qualche giorno incomincia di nuovo a non avere più il segnale telefonico.
    Smadonno ancora per giorni e giorni senza alcun risultato.Provo con altre sim e prende il segnale.Vado al centro tim mi faccio fare la sostituzione della microsim e provo ...niente,mi rompo le scatole e lo metto in un cassetto.
    Lo riprendo incomincio a installare tutte le rom del mondo ,compreso cos 11,12,12.1 ,cm11,12,12.1 ma niente....
    Oggi mi accorgo che quando ero sotto l'antenna (si proprio sotto l'antenna) Tim il segnale và....provo a fare una chiamata al 119 che oltre a non conoscere il telefono comunque mi dice di sostituire di nuovo la sim..torno al centro tim ,me la sostituiscono ancora (senza pagare questa volta) ma il telefono non va.
    in Pratica se inserisco la sim vodafone ,in questo caso nano sim con adattatore non và neanche.
    Inserisco un'altra vodafone microsim e va...
    inserisco tre sim diverse tim e non và.
    prima di rispondere hai fatto questo quello ...si
    ho provato le stesse sim con altri tre smartphone ed un cellulare .funzionano tutte benissimo.
    Ho controllato il verso della sim ne l carrellino ,ho inserito bene il carrellino e tutte le cose più ovvie.Sono in praqtuica 20 giorni che ho una specie di ipod da 5,5 pollici ..perchè fa di tutto ma non telefona.
    Qualcuno che ne sà molto più di me può darmi una mano ?
    Sarei veramente grato?
    Puo essere il carrellino di plastica che si è fregato?(tanto per dirne un altra di cavolata)
    allego screen ..come potete vedere (va be questa non è la rom ufficiale) su rete lte ricerca reti mi trova solo h3g e vodafone con 3g solo vodafone in 2g niente.

    - - - - post aggiornato - - - -

    ecco gli screen ..in pretica la sim tim la legge e trova di default anche gli apn...ma non funziona .
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. MatVekk

    MatVekk Golden Droid

    Iscritto:
    28 Apr 2013
    Messaggi:
    9.086
    "Mi Piace":
    4.414
    Ciao, prova a forzare il 3g e vedi se migliora la situazione.

    Riesci a vedere se l'alloggio della sim è danneggiato?