ricevo ma non ivio

Discussione in 'LG Optimus L5 (E610)' iniziata da giangio63, 3 Lug 2013.

Condividi questa Pagina

  1. giangio63

    giangio63 Baby Droid

    Iscritto:
    3 Lug 2013
    Messaggi:
    2
    "Mi Piace":
    0
    Salve ho un lg e610 con scheda Vodafone ho vari indirizzi email e dal telefono li ricevo tutti ma non riesco ad inviare cosa devo modificare e dove di preciso .
     
  2. Supertiger14

    Supertiger14 Worker Droid

    Iscritto:
    6 Feb 2013
    Messaggi:
    72
    "Mi Piace":
    14
    Usi Gmail o ne hai anche altre? Con Le altre guarda se hai correttamente impostato il server d'uscita

    Sent from my Nexus 7 using Tapatalk 4 Beta
     
  3. giangio63

    giangio63 Baby Droid

    Iscritto:
    3 Lug 2013
    Messaggi:
    2
    "Mi Piace":
    0
    sia Gmail che altre e non so cosa devo cambiare ho provato ma non riesco o non so dove mettere le mani .Sent from my Nexus 7 using Tapatalk 4 Beta si.
     
    Ultima modifica: 4 Lug 2013
  4. Supertiger14

    Supertiger14 Worker Droid

    Iscritto:
    6 Feb 2013
    Messaggi:
    72
    "Mi Piace":
    14
    Hai anche un PC dove hai gli stessi account? Guarda le impostazioni messe sul client di posta, se non sbaglio devi configurare il numero di porta e il server della posta di uscita e quello di entrata... Se ne crei un altro account puoi vedere la configurazione passo passo... Per Gmail nn so cosa dire, non ho mai configurato niente, metto solo nome utente e password e lui si mette a funzionare... Prova a cancellare e ricreare lo stesso account... Spero di essere stato chiaro se no nn preoccuparti a fare domande:)

    Sent from my Nexus 7 using Tapatalk 4 Beta