Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[RISOLTO]Le app non sono compatibili col dispositivo

Discussione in 'Samsung Galaxy Tab 2 10.1' iniziata da Sepico75, 12 Gen 2013.

Condividi questa Pagina

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Sepico75

    Sepico75 Baby Droid

    Iscritto:
    12 Gen 2013
    Messaggi:
    2
    "Mi Piace":
    0
    ;) ciao a tutti, da pochi giorni ho acquistato un samsung tab 2 10.1 wifi 3g P5100 e ho cominciato subito ad installare delle app notando purtroppo che molte di quelle usate normalmente sul mio smartphone samsung galaxy advance non sono compatibili col nuovo dispositivo (tab 2). Com'è possibile? é capitato a qualcun altro? A proposito tra le app di cui parlo vi sono anche Banca mediolanum, Amazon ed altre. Spero di risolvere il problema. Grazie
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    ad esempio amazon non è compatibile con i tablet solo con gli smartphone
     
  3. Sepico75

    Sepico75 Baby Droid

    Iscritto:
    12 Gen 2013
    Messaggi:
    2
    "Mi Piace":
    0
    Ok grazie, col tempo aquisirò maggiore dimestichezza.
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    figurati, sicuramente in futuro tutti farnno un app per smartphone e una per tablet chiudo
     
Status Discussione:
Chiusa ad ulteriori risposte.