Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[RISOLTO]nuovo aggiornamento

Discussione in 'Samsung Galaxy Note (N7000)' iniziata da captain70, 4 Mag 2013.

Condividi questa Pagina

Status Discussione:
Chiusa ad ulteriori risposte.
  1. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    Ragazzi ho un problema con il mio note versione europea , ha jelly bean come sistema operativo, ieri sera mi ha fatto un ulteriore aggionamento da Samsung di circa 180mb
    ma il telefono adesso continua ad avere il robottino di android e non va nemmeno in recovery, qualcuno ha un suggerimento.
     
  2. Omar

    Omar Golden Droid

    Iscritto:
    15 Lug 2012
    Messaggi:
    8.869
    "Mi Piace":
    3.162
    Questo aggiornamento lo hai fatto via OTA? o via Kies?
     
  3. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    l'ho fatto via ota, ma c'era anche in kies
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    prova a lasciarlo 5 minuti senza batteria e poi prova ad entrare in rexovery
     
  5. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    sempre il robottino.
     
  6. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    in download mode va ?
     
  7. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    come si fa ,
     
  8. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    vol- + home + power poi vol+
     
  9. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    scoperto adesso provo
     
  10. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    ok se va puoi provare a flashare un firmware con odin
     
  11. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    ci sto provando ma mi da errore
     
  12. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    quale di preciso ?
     
  13. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    ci sto provando ma da errore a meta dello scaricamento. provo ancora
     
  14. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    R: nuovo aggiornamento

    Di un firmware ?

    Inviato dal mio Transformer TF101 con Tapatalk 2
     
  15. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    Can't open the serial(COM) port.
     
  16. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    R: nuovo aggiornamento

    Dove ti da questo errore ?

    Inviato dal mio Transformer TF101 con Tapatalk 2
     
  17. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    forse setto male odin ho settato auto reboot e f.reset time , poi pda e firmware gia installato in precedenza

    ---------- Post aggiornato alle 09:22 ----------

    su odin mi da fail con il messaggio Can't open the serial(COM) port.

    ---------- Post aggiornato alle 09:26 ----------

    ID:0/006> Odin v.3 engine (ID:6)..
    <ID:0/006> File analysis..
    <ID:0/006> SetupConnection..
    <ID:0/006> Initialzation..
    <ID:0/006> Get PIT for mapping..
    <ID:0/006> Firmware update start..
    <ID:0/006> cache.img
    <ID:0/006> NAND Write Start!!
    <ID:0/006> factoryfs.img
    <ID:0/006> Complete(Write) operation failed.
    <ID:0/006> Added!!
    <OSM> All threads completed. (succeed 0 / failed 1)
    <ID:0/006> Removed!!

    ---------- Post aggiornato alle 09:32 ----------

    adesso provo con un altro firmware .
     
  18. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    R: nuovo aggiornamento

    Prova ne un altro

    Inviato dal mio Transformer TF101 con Tapatalk 2
     
  19. captain70

    captain70 Baby Droid

    Iscritto:
    23 Mar 2011
    Messaggi:
    32
    "Mi Piace":
    0
    dopo una 10 di tentativi non ha dato più errore ed è ripartito il tel . grazie per l'aiuto
     
  20. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    bene chiudo
     
Status Discussione:
Chiusa ad ulteriori risposte.