Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

S translate ?

Discussione in 'Samsung Galaxy S Advance (I9070)' iniziata da law., 24 Set 2013.

Condividi questa Pagina

  1. law.

    law. Worker Droid

    Iscritto:
    12 Set 2013
    Messaggi:
    95
    "Mi Piace":
    16
    Cercando su internet ho trovato su un forum una guida per installarlo pero non riesco a installarlo qualcun o m potrebbe spiegare come si fa ?
    Il forum in questione e x*a
    Grazie in anticipo

    Inviato dal mio GT-I9070 usando Tapatalk 4
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Xda è un sito molto diffuso posta la guida che do un occhiata

    Inviato dal mio GT-N7100 usando Tapatalk 4
     
  3. law.

    law. Worker Droid

    Iscritto:
    12 Set 2013
    Messaggi:
    95
    "Mi Piace":
    16
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    lo zip è da flashare da recovery, ma c'è scritto se va su tutte le rom
     
  5. law.

    law. Worker Droid

    Iscritto:
    12 Set 2013
    Messaggi:
    95
    "Mi Piace":
    16
    Io ho la cyano va bene ?

    Inviato dal mio GT-I9070 usando Tapatalk 4
     
  6. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    no dal thread leggo

    Actually all you need is an hdpi device with stock jb 4.1.2 and touchwiz...

    quindi solo rom 4.1.2 di samsung, anche perché per far andare straslate serve un account di samsung