Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

s-view cover

Discussione in 'Samsung Galaxy S4 (I9505)' iniziata da Leucas, 7 Giu 2013.

Condividi questa Pagina

  1. Leucas

    Leucas Baby Droid

    Iscritto:
    1 Mag 2013
    Messaggi:
    26
    "Mi Piace":
    0
    ciao, ho comprato da poco la s view cover ma non funziona, cioè quando la chiudo non appaiono i comandi dalla finestrina. può essere una colpa i permessi root??
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    no, prova a guardare nelle gestureo nella schermata di blocco se è disabilitato, mi pare che ci fosse una funzione da selezionare
     
  3. Leucas

    Leucas Baby Droid

    Iscritto:
    1 Mag 2013
    Messaggi:
    26
    "Mi Piace":
    0
    Bho non capisco perché non funziona.

    Inviato dal mio GT-I9505 con Tapatalk 2
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Hai provato a fare quello che detto ?

    Inviato dal mio GT-I9000 con Tapatalk 2
     
  5. Leucas

    Leucas Baby Droid

    Iscritto:
    1 Mag 2013
    Messaggi:
    26
    "Mi Piace":
    0
    Ho provato a cercare nelle impostazioni ma non riesco a capire. Non puoi spiegarmi in modo preciso come fare?

    Inviato dal mio GT-I9505 con Tapatalk 2
     
  6. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    non ho un s4, quindi non ti so dire precisamente, ma l'ho provato al marcopolo e frugando tra le impostazioni mi pare di averlo visto,in una delle due impostazioni che ti ho detto sopra
     
  7. Leucas

    Leucas Baby Droid

    Iscritto:
    1 Mag 2013
    Messaggi:
    26
    "Mi Piace":
    0
    Capito il problema :/ la s view che ho acquistato non è originale dunque manca il magnete. Risolvero con qualke modifica :/ grazie

    Inviato dal mio GT-I9505 con Tapatalk 2