Salve cerco rom

Discussione in 'Modding - Samsung Galaxy Ace-i (S5830i)' iniziata da KaloBekenziz, 29 Gen 2013.

Condividi questa Pagina

  1. KaloBekenziz

    KaloBekenziz Baby Droid

    Iscritto:
    29 Gen 2013
    Messaggi:
    19
    "Mi Piace":
    0
    Salve, sto cercando una rom basata sulla cyanogenmod per galaxy ace s5830i. mi potete aiutare ?
     
  2. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    quale cyano di preciso ? ufficiale non ce ne sono se non ricordo male
     
  3. KaloBekenziz

    KaloBekenziz Baby Droid

    Iscritto:
    29 Gen 2013
    Messaggi:
    19
    "Mi Piace":
    0
    hmm la 7 oppure una rom stabile in stile ics
     
  4. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
  5. KaloBekenziz

    KaloBekenziz Baby Droid

    Iscritto:
    29 Gen 2013
    Messaggi:
    19
    "Mi Piace":
    0
    che versione di android è? E' stabile?
     
  6. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    è basata sulla 4.1.1
     
  7. KaloBekenziz

    KaloBekenziz Baby Droid

    Iscritto:
    29 Gen 2013
    Messaggi:
    19
    "Mi Piace":
    0
    Spero funzioni tutto perche ora la scarico e la installo :)
     
  8. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
  9. KaloBekenziz

    KaloBekenziz Baby Droid

    Iscritto:
    29 Gen 2013
    Messaggi:
    19
    "Mi Piace":
    0
    ok grazie mille. ora sto provando jelly blast
     
  10. Maurixo

    Maurixo Baby Droid

    Iscritto:
    19 Ago 2013
    Messaggi:
    7
    "Mi Piace":
    0
    Sono interessato a sapere com'è andate, hai qualche info da passare?
     
  11. Maurixo

    Maurixo Baby Droid

    Iscritto:
    19 Ago 2013
    Messaggi:
    7
    "Mi Piace":
    0
    Simo..... ho appena installato questa rom, (Jelly Blast V3.0.4 postata qua sopra da te) ma alla prima accensione sta ripetendo l'animazione del logo (tra l'altro molto carina), lo da a ripetizione più o meno regolare l'una dall'altra e non va avanti, ho letto che dicevi che la prima accensione sarebbe stata particolarmente lunga, ma mi chiedo se sia normale così e in questo modo, non è che l'installazione non è andata a buon fine?
     
  12. simoscorpion

    simoscorpion Administrator Membro dello Staff

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    lungo fino ad un certo punto, poi diventa bootloop e va o fatto un wipe data/cache/dalvik o reinstallata completamente la rom facendo i 3 wipe