Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Samsung galaxy advance i9070 "Non registrato sulla rete"

Discussione in 'Modding - Samsung Galaxy S Advance (I9070)' iniziata da Galaxysplus, 25 Nov 2013.

Condividi questa Pagina

  1. kalix

    kalix Bronze Droid

    Iscritto:
    12 Giu 2013
    Messaggi:
    890
    "Mi Piace":
    319
    Si prova con quella...però è strana questa situazione

    Inviato dal mio Galaxy S Advance with CM 10.2
     
  2. Luciano Andrea Regina

    Luciano Andrea Regina Baby Droid

    Iscritto:
    6 Dic 2013
    Messaggi:
    12
    "Mi Piace":
    0
    mah...davvero strana. vado su internet son gb 2.3.6 ma non posso chiamare ne mandar sms....per installare cyanogenMod 10.2 devo flashare la jb 4.1.2?? da gb non me mi riconosce nella sd ne la gapps ne la cm....
     
  3. kalix

    kalix Bronze Droid

    Iscritto:
    12 Giu 2013
    Messaggi:
    890
    "Mi Piace":
    319
    Si JB

    Inviato dal mio Galaxy S Advance with CM 10.2
     
  4. Luciano Andrea Regina

    Luciano Andrea Regina Baby Droid

    Iscritto:
    6 Dic 2013
    Messaggi:
    12
    "Mi Piace":
    0
    che versione devo caricare??scusa se ti stresso di sabato sera.....quella italiana che trovo su sammobile??

    ---------- Post aggiornato alle 22:53 ----------

    Model: GT-I9070
    Country: Italy
    Version: Android 4.1.2
    Changelist: 1238958
    Build date: Wed, 29 May 2013 11:55:12 +0000
    Product Code: ITV
    PDA: I9070XXLQG
    CSC: I9070ITVLQ3
    MODEM: I9070XXLQG

    ---------- Post aggiornato alle 23:02 ----------

    oppure carico questa??

    Model: GT-I9070
    Country: Russia
    Version: Android 4.1.2
    Changelist: N/A
    Build date: Thu, 01 Jan 1970 00:00:00 +0000
    Product Code: SER
    PDA: I9070XXLPY
    CSC: I9070SERLPY
    MODEM: I9070XXLPY
    Regular download
     
  5. kalix

    kalix Bronze Droid

    Iscritto:
    12 Giu 2013
    Messaggi:
    890
    "Mi Piace":
    319
    Nono, la versione italiana va bene ;)

    Inviato dal mio Galaxy S Advance with CM 10.2