Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Semi-brick OnePlus One

Discussione in 'Modding - OnePlus One' iniziata da Tekkamen, 26 Giu 2014.

Condividi questa Pagina

  1. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    il mio oneplus one cinese quando si accende mi rimane fisso il simbolo rosso del 1 e basta
     
    Ultima modifica di un moderatore: 26 Giu 2014
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Va in recovery?
     
  3. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    si ci va
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Twrp o quella di color OS?
     
  5. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    ho messo la cwm
     
  6. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Ok, te lo riconosce il PC se li metti in recovery?
     
  7. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
  8. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Prova ad andare in mounts and storage >mount USB storage e riprova a collegarlo
     
  9. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    nn mi ci fa cliccare su mount usb storege
     
  10. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Già provato un wipe data?
     
  11. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    si fatto
     
  12. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Va in Fastboot?
     
  13. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    si ci va in fastboot
     
  14. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Ok prova a flashare la twrp che ha sicuramente meno problemi
     
  15. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    fatto messa
     
  16. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    ok ora vai in mount>mount usb storage e dimmi se il pc lo vede
     
  17. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    ciao simo se vado su mount questa voce nn c'è nn visualizzo mount usb storage
     
  18. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    :mmm: se lo colleghi comunque da recovery te lo vede ?
     
  19. Tekkamen

    Tekkamen Worker Droid

    Iscritto:
    4 Apr 2013
    Messaggi:
    330
    "Mi Piace":
    25
    no nn lo riconosce :(
     
  20. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    hai un cavo otg ?