[RISOLTO] si spegne continuamente!

Discussione in 'Modding - HTC One M9' iniziata da tety83, 2 Lug 2017.

Condividi questa Pagina

  1. uLtiMo125

    uLtiMo125 Super Moderator Membro dello Staff

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.354
    "Mi Piace":
    4.126
    a questo punto forse è meglio seguire l'idea di @Marty27 e resettare da zero il telefono !!!
     
  2. tety83

    tety83 Baby Droid

    Iscritto:
    2 Lug 2017
    Messaggi:
    26
    "Mi Piace":
    11
    Va bene lo farò....e vi aggiorno, altrimenti vorrà dire che tra qlche mese saprò bene l'inglese! L importante è che il cellulare sia tornato a funzionare! Grazie!
     
    A Marty27 e uLtiMo125 piace questo messaggio.
  3. Marty27

    Marty27 Honorary Member

    Iscritto:
    7 Dic 2015
    Messaggi:
    3.115
    "Mi Piace":
    3.204
    Noooo quale inglese, la RUU usata da te è stata flashata anche da altri utenti e nessuno ha avuto problemi con la lingua italiana, probabilmente sei tu che hai impostato erroneamente qualcosa che però non riesco a capire cosa!!!
     
    A Paulpier007 piace questo elemento.
  4. tety83

    tety83 Baby Droid

    Iscritto:
    2 Lug 2017
    Messaggi:
    26
    "Mi Piace":
    11
    va bene...non mettevo la sim...scusate!:grazie:....venivano di nuovo tutte lingue inutili.....poi ho capito che avrei dovuto rimettere la sim che avevo tolto per paura che con il reset mi si formattasse (si lo so che non è una sd ma cmq ci sono dei dati salvati!):grazie::grazie:
     
    A uLtiMo125 e Marty27 piace questo messaggio.