Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Spegnimento Telefono

Discussione in 'Samsung Galaxy S Plus (i9001)' iniziata da Nik72, 9 Mag 2014.

Condividi questa Pagina

  1. Nik72

    Nik72 Worker Droid

    Iscritto:
    9 Mag 2014
    Messaggi:
    128
    "Mi Piace":
    7
    Come si fa a ripristinare inserendo il codice(quale codice poi?)
     
  2. Asama1

    Asama1 Worker Droid

    Iscritto:
    21 Gen 2014
    Messaggi:
    175
    "Mi Piace":
    35
    Vai in recovery e clicca su format o qualcosa del genere.
    Non mi ricordo più come era.
    Per questo metodo non ti serve il codice.
    Prova a cercare in rete che trovi tanti modi.

    Inviato dal mio GT-I9001 utilizzando Tapatalk
     
  3. Nik72

    Nik72 Worker Droid

    Iscritto:
    9 Mag 2014
    Messaggi:
    128
    "Mi Piace":
    7
    Non mi hai dato info precise se poi aggiungi che io sono un esperto è quasi probabile che combino qualche guaio. Se puoi dammi indicazioni più precise per il procedimento, grazie.
     
  4. Asama1

    Asama1 Worker Droid

    Iscritto:
    21 Gen 2014
    Messaggi:
    175
    "Mi Piace":
    35
    Guarda questo video


    sent from my GT-I9001 using Tapatalk
     
    A Nik72 piace questo elemento.
  5. Nik72

    Nik72 Worker Droid

    Iscritto:
    9 Mag 2014
    Messaggi:
    128
    "Mi Piace":
    7
    Sei un grande :) ci sono riuscito...ora speriamo bene...ti aggiorno appena la batteria scende sotto 50% e vediamo se non si spegne, grazie ancora.
     
  6. Asama1

    Asama1 Worker Droid

    Iscritto:
    21 Gen 2014
    Messaggi:
    175
    "Mi Piace":
    35
    Non c'è di che

    sent from my GT-I9001 using Tapatalk
     
    A Nik72 piace questo elemento.
  7. Nik72

    Nik72 Worker Droid

    Iscritto:
    9 Mag 2014
    Messaggi:
    128
    "Mi Piace":
    7
    :-( si spegne ancora...mentre lo uso con batteria anche superiore al 50%...mannaggia...che può essere!!!
     
  8. Asama1

    Asama1 Worker Droid

    Iscritto:
    21 Gen 2014
    Messaggi:
    175
    "Mi Piace":
    35
    Allora dovrai portarlo in assistenza,
    Non so cosa sia questo problema che non si risolve neanche con un hard reset....:(

    sent from my GT-I9001 using Tapatalk
     
    A Nik72 piace questo elemento.
  9. Asama1

    Asama1 Worker Droid

    Iscritto:
    21 Gen 2014
    Messaggi:
    175
    "Mi Piace":
    35
    Se fossi in te proverei a installare qualche ROM per vedere se magari si risolve.......

    sent from my GT-I9001 using Tapatalk
     
    A Nik72 piace questo elemento.
  10. Nik72

    Nik72 Worker Droid

    Iscritto:
    9 Mag 2014
    Messaggi:
    128
    "Mi Piace":
    7
    Chiedi troppo...non so nemmeno da dove si inizi :)
     
  11. Asama1

    Asama1 Worker Droid

    Iscritto:
    21 Gen 2014
    Messaggi:
    175
    "Mi Piace":
    35
    Vuoi che ti spieghi passo per passo la procedura per installare la ROM?

    sent from my GT-I9001 using Tapatalk
     
  12. Nik72

    Nik72 Worker Droid

    Iscritto:
    9 Mag 2014
    Messaggi:
    128
    "Mi Piace":
    7
    No grazie gentilissimo, ho paura di fare qualche danno maggiore :)