Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Tasto Accensione/Spegnimento

Discussione in 'LG Nexus 4' iniziata da fearless, 12 Ago 2013.

Condividi questa Pagina

  1. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    Salve

    ogni tanto non funziona il tasto ON-OFF,bisogna premere due o tre volte per effettuare il comando,indipendentemente dallo stato del display,cioè acceso o spento,o se è sotto carica.
    qualcun'altro ha riscontrato questo difetto?

    grazie
     
  2. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    ...ma intendi il tasto hardware??

    Inviato dal mio Nexus 7 con Tapatalk 2
     
  3. lotfix

    lotfix Guest

    Perché ne esistono altri? :D

    from Tapatalk.
     
  4. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    ...tu che dici???
    [​IMG]

    Inviato dal mio Nexus 7 con Tapatalk 2
     
    Ultima modifica: 12 Ago 2013
  5. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    Si certo.


    Inviato dal mio Nexus 4 con Tapatalk 2
     
  6. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    No mai notato questo inconveniente Cla , devo dirti comunque che con stock sono stato relativamente poco tempo.

    Inviato dal mio Nexus 4 con Tapatalk 2
     
    Ultima modifica: 12 Ago 2013
    A fearless piace questo elemento.
  7. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    ok ti ringrazio.
    mi fa strano che possa essere il tasto che non funziona, perchè a volte da spento quando lo pigio il display si illumina una frazione di secondo,poi torna spento.
    quindi si presuppone che il comando il tasto lo abbia inviato.
    boh.....misteri di 4.3....come quel povero utente a cui non funziona whatsapp.....
     
  8. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Si infatti, la 4.3 credo sia una delle versioni più "s****te" rlasciate ad oggi da google, almeno per il nostro device....mahh

    Io l'ho abbandonata molto presto per la versione di Raff che trovo veramente ottima;)

    Inviato dal mio Nexus 7 con Tapatalk 2
     
    Ultima modifica: 12 Ago 2013
  9. lotfix

    lotfix Guest

    Aaah ma non è un tasto o perlomeno non è ON/OFF.... Vabbé #discussioneinutile :p

    from Tapatalk.
     
  10. Aviators

    Aviators Worker Droid

    Iscritto:
    1 Dic 2012
    Messaggi:
    157
    "Mi Piace":
    10
    stesso problema. penso che sia un problema di software. la 4.3 ha diversi bug...
     
  11. franyo

    franyo Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    3.240
    "Mi Piace":
    2.350
    Decisamente.
     
  12. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    fatevi i tasti vostri....:D :p

    ahhhhhhhhhh.....

    bene! anzi male....ma con 4.3 tutto è possibile ahimè :thumb::thumb::thumb::thumb::thumb::thumb: