Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Tempi wipe cache interminabili

Discussione in 'Motorola Moto G (2015)' iniziata da beccamorto, 29 Feb 2016.

Condividi questa Pagina

  1. beccamorto

    beccamorto Worker Droid

    Iscritto:
    28 Feb 2016
    Messaggi:
    57
    "Mi Piace":
    8
    Dopo esser passato a M, ho notato dei problemi con il touch.
    Ho il telefono da qualche giorno e quindi ci sto ancora smanettando.
    Ho appena fatto un recovery ed è durato tantissimo. Ma è normale? Stiamo parlando di almeno 2 minuti e con Samsung mi durava max 3 secondi.
    Voglio essere sicuro che il telefono non abbia problemi, altrimenti faccio il reso.
    [​IMG]

    Inviato dal mio SM-G925F utilizzando Tapatalk


    Adesso invece è da oltre 5 minuti così
    [​IMG]
     
    Ultima modifica: 29 Feb 2016
  2. beccamorto

    beccamorto Worker Droid

    Iscritto:
    28 Feb 2016
    Messaggi:
    57
    "Mi Piace":
    8
    Aggiorno il funzionamento: oggi né inviava né riceveva chiamate. Ho dovuto riavviare il dispositivo.
    Qualche problema riscontrato anche con il touch.


    Inviato dal mio SM-G925F utilizzando Tapatalk
     
  3. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126
    ma il telefono ha una Custom ROM ?
     
  4. beccamorto

    beccamorto Worker Droid

    Iscritto:
    28 Feb 2016
    Messaggi:
    57
    "Mi Piace":
    8
    No no, preso nuovo su Amazon. Il giorno che l'ho acceso, non ho fatto in tempo a configurarlo che avevo già l'avviso per scaricare M e l'ho aggiornato. Ho fatto poi i recovery come da foto (mezz'ora per capire come fare per entrare in wipe cache) ma continua a presentare questi problemi

    Inviato dal mio SM-G925F utilizzando Tapatalk
     
  5. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126
    a sto punto l'unica che mi sento di consigliarti è un FULL Wipe meglio un reset totale
    visto che con il solo wipe della cache non è cambiato nulla !!!
     
  6. beccamorto

    beccamorto Worker Droid

    Iscritto:
    28 Feb 2016
    Messaggi:
    57
    "Mi Piace":
    8
    Ho fatto sia cache che factory reset

    Inviato dal mio SM-G925F utilizzando Tapatalk
     
  7. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126

    mmmmh !!

    da stock se dopo il Factory Reset hai ancora problemi direi che forse è il caso di chiedere in assistenza :/
     
  8. beccamorto

    beccamorto Worker Droid

    Iscritto:
    28 Feb 2016
    Messaggi:
    57
    "Mi Piace":
    8
    La politica di Amazon offre una delle migliori modalità di assistenza del mondo. Se aprirsi un reclamo mi sostituirebbero o rimborserebbero il terminale senza farmi storie. Ma voglio capire se questa cosa è dovuta solo al mio terminale o ai moto g in generale

    Inviato dal mio SM-G925F utilizzando Tapatalk
     
  9. uLtiMo125

    uLtiMo125 Golden Droid

    Iscritto:
    19 Dic 2010
    Messaggi:
    7.355
    "Mi Piace":
    4.126
    beh si capisco ... ok attendi eventuali altri interventi !
     
  10. Phil Stelar

    Phil Stelar Golden Droid

    Iscritto:
    13 Feb 2016
    Messaggi:
    6.081
    "Mi Piace":
    3.818
    La mia ragazza ha un moto g e dopo l'aggiornamento a M non ha riscontrato nessun problema. Quindi è un caso isolato. Stessa cosa per il wipe cache, nel suo non era per niente lento.
    Ti consiglierei di flashare direttamente la stock 6.0 invece di flashare lollipop e aspettare l'OTA del 6.0. Magari da un flash pulito risolvi questi casini.

    In ogni caso, lascio agli esperti di sezione la parola.

    Inviato dal mio Nexus 5X utilizzando Tapatalk
     
    A uLtiMo125 piace questo elemento.
  11. beccamorto

    beccamorto Worker Droid

    Iscritto:
    28 Feb 2016
    Messaggi:
    57
    "Mi Piace":
    8
    Sì ma siamo sicuri che i problemi legati al touch siano di natura software? Anche prima, mentre navigavo in Google Foto, spesso non distingueva uno swipe da un tocco e apriva le foto o zoommava la visuale


    Inviato dal mio SM-G925F utilizzando Tapatalk