Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

[THREAD UFFICIALE][OPO] Domande veloci [NO-MODDING]

Discussione in 'OnePlus One' iniziata da simoscorpion, 26 Mag 2014.

Condividi questa Pagina

Status Discussione:
Chiusa ad ulteriori risposte.
  1. tango71

    tango71 Worker Droid

    Iscritto:
    12 Ott 2013
    Messaggi:
    254
    "Mi Piace":
    25
    senza nessun problema,puoi istallare tutto quello che vuoi dal play e non solo
     
    A Carlo Triveri piace questo elemento.
  2. Damiano Zappia

    Damiano Zappia Worker Droid

    Iscritto:
    18 Lug 2014
    Messaggi:
    87
    "Mi Piace":
    5
    Avviso per chi è in pending shipment: ho parlato con Sparkolo, Oneplus ha avuto dei problemi (cause meteorologiche credo) con le consegne, ci vorra un po di tempo in più :-(
     
  3. ninjaxr

    ninjaxr Worker Droid

    Iscritto:
    11 Giu 2012
    Messaggi:
    84
    "Mi Piace":
    11
    Problemone...
    Non riesco in nessun modo a far vedere l'1+1 al mio PC... ho installato tutti i driver relativi che ho trovato (con Android SDK, e tutti gli altri - anche tramite tool kit)... solo che il PC non me lo vede e quindi non posso caricare/scaricare nulla!!!
    Ho XP home (originale) SP3...
    In debug non lo vede proprio mentre non in debug riesco solo a scaricare le foto tramite windows, ma non vedo i contenuti dell'OPO.
    HHHHEEEELLLLPPP...
    Devo rootarlo perchè per lavoro mi serveno alcuna app con i permessi, ma non riesco in nessun modo!!!
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    mettilo in fastboot dovrebbe riconoscertelo, anche a me da accesso via debug non lo vede (però le cartelle si)
     
  5. Damiano Zappia

    Damiano Zappia Worker Droid

    Iscritto:
    18 Lug 2014
    Messaggi:
    87
    "Mi Piace":
    5
    Aggiornamento ordini: chi ha ordinato il 29 e il 30 sta passando in processing finalmente :). secondo voi per venerdi avro il telefono a casa?
     
  6. merlinopg

    merlinopg Baby Droid

    Iscritto:
    14 Ott 2012
    Messaggi:
    14
    "Mi Piace":
    1
    ciao a tutti, il mio OPO dopo un po' perde la connessione WiFi. Per riattivarla sono costretto a spegnere l'OPO. Come mai?
     
  7. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Kernel stock?

    Inviato dal mio GT-N7100
     
  8. merlinopg

    merlinopg Baby Droid

    Iscritto:
    14 Ott 2012
    Messaggi:
    14
    "Mi Piace":
    1
    ancora non gli ho fatto nulla ...è come mamma OnePlus l'ha fatto :)
     
  9. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Se lo fa spesso conviene un hard reset

    Inviato dal mio GT-N7100
     
  10. Damiano Zappia

    Damiano Zappia Worker Droid

    Iscritto:
    18 Lug 2014
    Messaggi:
    87
    "Mi Piace":
    5
    Simo riguardo la mia domanda che ne pensi?
     
  11. Axelion

    Axelion Worker Droid

    Iscritto:
    23 Mag 2012
    Messaggi:
    128
    "Mi Piace":
    26
    Lo fa anche il mio, così come lo fa anche il mio Nexus 7... il Galaxy S2 che usavo prima non aveva questo problema, sono arrivato alla conclusione che alcuni router abbiano una qualche incompatibilità a gestire alcuni android dopo un certo tempo che sono connessi.

    Comunque, ho risolto istallando questa app, attivando il metodo http dalle impostazioni. ++1
     
  12. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    Si è probabile

    Inviato dal mio OnePlus One
     
  13. Damiano Zappia

    Damiano Zappia Worker Droid

    Iscritto:
    18 Lug 2014
    Messaggi:
    87
    "Mi Piace":
    5
    Ok, speriamo bene :)
     
  14. pav_87

    pav_87 Baby Droid

    Iscritto:
    22 Ago 2012
    Messaggi:
    17
    "Mi Piace":
    1
    raga ma è possibile che ad oggi non mi siano ancora arrivati gli inviti da condividere? ormai il one l'ho comprato il 23 luglio, e m'è stato consegnato la settimana scorsa...
     
  15. merlinopg

    merlinopg Baby Droid

    Iscritto:
    14 Ott 2012
    Messaggi:
    14
    "Mi Piace":
    1
    Fatto HR ...al momento tutto OK. Sto anche provando l'app segnalata da Axelion ...incrociamo le dita
     
  16. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    a me è arrivato il 2 luglio, e e neanche a me sono arrivati
     
  17. pav_87

    pav_87 Baby Droid

    Iscritto:
    22 Ago 2012
    Messaggi:
    17
    "Mi Piace":
    1
    cavoli, pensavo fossero più celeri... ma arriveranno prima o poi giusto?
     
  18. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    si
     
  19. merlinopg

    merlinopg Baby Droid

    Iscritto:
    14 Ott 2012
    Messaggi:
    14
    "Mi Piace":
    1
    Niente da fare. Anche dopo HR (e pure con installato il programma consigliato da Axelion) dopo un'ora circa, perde la connessione WiFi. Si riattiva solo se riavvii l'OPO. Ma poi, dopo un'oretta la riperse ...ufffaaaa
     
  20. Axelion

    Axelion Worker Droid

    Iscritto:
    23 Mag 2012
    Messaggi:
    128
    "Mi Piace":
    26
    Allora mi sa che la cosa è un po' più grave...
     
Status Discussione:
Chiusa ad ulteriori risposte.