uno strano suono emesso continuamente!!!!

Discussione in 'Samsung Galaxy Note (N7000)' iniziata da ninni80, 1 Dic 2013.

Condividi questa Pagina

Status Discussione:
Chiusa ad ulteriori risposte.
  1. mariodroid

    mariodroid Silver Droid

    Iscritto:
    26 Giu 2013
    Messaggi:
    1.133
    "Mi Piace":
    281
    Bene, poi facci sapere :)

    Inviato dal mio Galaxy S Advance utilizzando Tapatalk
     
  2. ninni80

    ninni80 Worker Droid

    Iscritto:
    26 Nov 2013
    Messaggi:
    55
    "Mi Piace":
    1
    Salve...non ho provato la batteria ancora ma ho notato che sullo stato della batteria compare "sovracarica" e normale?poi oggi non fa nessun suono ma compare spesso l'icona della messa in carica....:(

    Inviato dal mio GT-N7000 utilizzando Tapatalk
     
  3. mariodroid

    mariodroid Silver Droid

    Iscritto:
    26 Giu 2013
    Messaggi:
    1.133
    "Mi Piace":
    281
    Sicuramente normale non è...
    Aspetto che tu mi dica cosa cambia con la batteria cambiata.
    Altrimenti consulta un centro assistenza :)

    Inviato dal mio Galaxy S Advance utilizzando Tapatalk
     
  4. ninni80

    ninni80 Worker Droid

    Iscritto:
    26 Nov 2013
    Messaggi:
    55
    "Mi Piace":
    1
    Ciao non sono sicuro ma forse sono riuscito a risolvere il problema...ho semplicemente usato dello spray pulisci contatti e lo spruzzato nella porta USB del note... da allora non ho avuto nessun problema.
    Lo tenuto sotto carica per qualche ora lo spento accesso ma nessuna traccia del problema! Spero che sia finito veramente! Vi aggiorno... e grazie per tutto.:)

    Inviato dal mio GT-N7000 utilizzando Tapatalk
     
  5. mariodroid

    mariodroid Silver Droid

    Iscritto:
    26 Giu 2013
    Messaggi:
    1.133
    "Mi Piace":
    281
    Bene, spero per te che la cosa sia risolta definitivamente :)

    Inviato dal mio Galaxy S Advance utilizzando Tapatalk
     
  6. ninni80

    ninni80 Worker Droid

    Iscritto:
    26 Nov 2013
    Messaggi:
    55
    "Mi Piace":
    1
    Ciao a tutti...posso confermare che dopo l'utilizzo dello spray pulisci contatti non ho avuto nessun problema.....:thumb: :D

    Inviato dal mio GT-N7000 utilizzando Tapatalk
     
    A mariodroid piace questo elemento.
  7. mariodroid

    mariodroid Silver Droid

    Iscritto:
    26 Giu 2013
    Messaggi:
    1.133
    "Mi Piace":
    281
    Bene, sono contento per te :)

    Inviato dal mio Galaxy S Advance utilizzando Tapatalk
     
  8. ninni80

    ninni80 Worker Droid

    Iscritto:
    26 Nov 2013
    Messaggi:
    55
    "Mi Piace":
    1
    Ciao....il problema si è ripresentato....dopo diversi tentativi non mi rimane che l'assistenza SAMSUNG....il problema è che devo riportare il tutto all'originale avendo da poco istallato il 4.1.4 e non so quale firmware istallare....mi aiutate....
     
  9. mariodroid

    mariodroid Silver Droid

    Iscritto:
    26 Giu 2013
    Messaggi:
    1.133
    "Mi Piace":
    281
    Ultima modifica: 5 Dic 2013
  10. Mattia Corrado

    Mattia Corrado Baby Droid

    Iscritto:
    29 Mar 2018
    Messaggi:
    1
    "Mi Piace":
    0
    Secondo me dovresti andare in un centro assistenza..... Fai un backup del cellulare salvalo sul PC o dove vuoi tu e poi fatti sostituire il telefono. É un problema hardware e tu non puoi fare nulla. Se sei in garanzia non spendi nulla altrimenti...... Sennò se è un telefono recente aspetta un aggiornamento dove fixeranno il problema ma penso che sia vecchio. Ciao
     
  11. Giulio75

    Giulio75 Guest

    Questo Thread è vecchio di oltre 5 anni e non credo abbia più senso intervenire. Pertanto si decide di chiuderlo.
     
    A Matty22 piace questo elemento.
Status Discussione:
Chiusa ad ulteriori risposte.