Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Xperia U murato

Discussione in 'Sony Xperia U' iniziata da josoft, 17 Gen 2014.

Condividi questa Pagina

  1. josoft

    josoft Baby Droid

    Iscritto:
    3 Dic 2013
    Messaggi:
    11
    "Mi Piace":
    0
    Il telefono era aggiornato a Android 4.0.4 brand Tim. Sbrandizzatocon unlock sony- Tutto OK - Rotato- tutto OK - installato {ST25} ClockworkMod Recovery 6.0.1.2 [ics] -Tutto Ok installazione. In accensione 1 vibrazione e poi morto. Non si ricarica Si accede led ricarica rosso flebile e poi si spegne. Telefono murato. Provato varie soluzioni, ma niente. Difficile spiegare abituato a lavorare con Odin e Recovery per samsung e rom cyano da 7 a 11. Abbiamo una soluzione per evitare di comprare un telefono nuovo a mio figlio, o di ricorrere all'assistenza con costi?? di questi tempi !!!!
    Grazie per la soluzione che si riesce a trovare.:(
     
  2. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
  3. josoft

    josoft Baby Droid

    Iscritto:
    3 Dic 2013
    Messaggi:
    11
    "Mi Piace":
    0
    Già fatto ma nel momento di "Collegare il device con tasto back premuto (nei device senza tasti hardware usare volume - )" non si collega anche lasciato tutta la notte con bloccato volume- con elastico
     
  4. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    Installato bene i driver?
    provato da un altra porta usb?
     
  5. josoft

    josoft Baby Droid

    Iscritto:
    3 Dic 2013
    Messaggi:
    11
    "Mi Piace":
    0
    Scaricate drivers perfettamente
    Provate tutte le porte Usb, ma il risultato non cambia, non riesce a collegarsi. Come se il sony non esistesse. Altre soluzioni !!!!

    Cattura0.jpg Cattura1.jpg Cattura2.jpg