Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Xperia U non viene riconosciuto in Modalità Fastboot da Flashtool ... Perchè?!

Discussione in 'Sony Xperia U' iniziata da dance10011, 16 Set 2013.

Condividi questa Pagina

  1. dance10011

    dance10011 Baby Droid

    Iscritto:
    3 Set 2013
    Messaggi:
    3
    "Mi Piace":
    0
    Salve a tutti, ho questo piccolo problema che sembra non risolversi.
    Praticamente quando collego l'Xperia U sul mio PC in modalità Fastboot, il cell non viene riconosciuto. Ho provato più volte a reinstallare sia Flashtool che i driver in esso contenuti, ma niente. Come risolvo questo problemino? Attendo con ansia i vostri consigli e le vostre soluzioni. Grazie
     
  2. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    Ciao,hai attivato il debug USB e la modalità MSC?
    per sicurezza anche "origini sconosciute".
     
  3. dance10011

    dance10011 Baby Droid

    Iscritto:
    3 Set 2013
    Messaggi:
    3
    "Mi Piace":
    0
    Su altri PC, la MSC non c'era nemmeno bisogno di metterla, lo riconosceva tranquillamente. Che tipo di modalità è?

    Cmq su questo Xperia U, non si trova la MSC mode. C'è solo MTP ... Che devo fare?
     
    Ultima modifica: 16 Set 2013
  4. fearless

    fearless Silver Droid

    Iscritto:
    13 Feb 2013
    Messaggi:
    2.646
    "Mi Piace":
    1.732
    è la modalità di connessione usb,trovi l'impostazione nel menù "xperia" o su memoria.