Il Forum è consultabile solo in modalità lettura. Per domande o consigli iscriviti al nostro GRUPPO FACEBOOK / COMMUNITY cliccando qui

Xposed framework su Samsung s4

Discussione in 'Modding - Samsung Galaxy S4 (I9505)' iniziata da Rossmann, 8 Mag 2016.

Condividi questa Pagina

  1. Rossmann

    Rossmann Worker Droid

    Iscritto:
    26 Feb 2016
    Messaggi:
    93
    "Mi Piace":
    3
    Quale versione di xposed framework è funzionante su Samsung s4 i9505?
     
  2. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
  3. cranio84

    cranio84 Silver Droid

    Iscritto:
    2 Set 2013
    Messaggi:
    2.977
    "Mi Piace":
    1.320
    Devi cercare la versione x86 per la versione di Android che hai sull's4 che al momento non ricordo

    Inviato dal mio Redmi Note 3 utilizzando Tapatalk
     
  4. simoscorpion

    simoscorpion Power Droid

    Iscritto:
    26 Lug 2012
    Messaggi:
    45.604
    "Mi Piace":
    11.831
    x86 è per gli intel, lui ha bisogno della arm (32bit)
     
  5. cranio84

    cranio84 Silver Droid

    Iscritto:
    2 Set 2013
    Messaggi:
    2.977
    "Mi Piace":
    1.320
    Adesso mi è venuto un dubbio,facile che sono andato in confusione io, per non creare problemi all'utente lo dico in parole spicce, devi scaricare la versione per 32bit e per la versione Android che hai sul telefono

    Inviato dal mio Redmi Note 3 utilizzando Tapatalk